1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Falla en cuadro luces traseras fundidas y es mentira

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por alex-tec, 1 Ago 2020 a las 03:10.

  1. alex-tec

    alex-tec En Practicas

    Registrado:
    28 Jun 2018
    Mensajes:
    147
    Me Gusta:
    22
    Modelo:
    bmw e46 serie 3
    el problema es que al dar contacto sale las luces traseras fundidas en el cuadro lo miro i van perfectamente arranco el coche i pasado unos segundos desaparece el error del cuadro apago el coche quito contacto repito i ya no sale el error hasta la próximo día alguien tiene idea de que esta pasando ya revise todo no se que puede ser
     
  2. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.544
    Me Gusta:
    30.644
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Población, frenos?.
    Si están negrucias, cambialas.
    Revisa contactos centrales.
    Revisa la masa del piloto.
    Comprueba 3° luz de freno.
     
  3. #Mon#

    #Mon# Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    5.961
    Me Gusta:
    1.989
    Ubicación:
    Hispanistan
    Modelo:
    ESS 325ci
    Es por mal contacto en las conexiones del faro, donde el portabombillas.
    El cable de masa suele deteriorarse.
    Solución cambiar el portabombillas-faro
    Cambiar los conectores de conexión
    O derivar la masa a otro punto donde haga buen contacto
     
    A alvaris le gusta esto.
  4. alex-tec

    alex-tec En Practicas

    Registrado:
    28 Jun 2018
    Mensajes:
    147
    Me Gusta:
    22
    Modelo:
    bmw e46 serie 3
    Estube mirando el cable esta perfecto no a cambiado de color esta marron puro lo que se me hace raro es que no se quede fijo siempre que al arancar el coche desaparesca
     
  5. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    11.513
    Me Gusta:
    7.559
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    las luces de matricula están bien? tienes alguna bombilla led por la parte trasera?
     
  6. alex-tec

    alex-tec En Practicas

    Registrado:
    28 Jun 2018
    Mensajes:
    147
    Me Gusta:
    22
    Modelo:
    bmw e46 serie 3
    Si las de matricula pero son cambus sin error i las tube un año puestas i nunca me dio este problema
     
  7. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    11.513
    Me Gusta:
    7.559
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    prueba a poner las normales y comprueba si persiste
     
  8. alex-tec

    alex-tec En Practicas

    Registrado:
    28 Jun 2018
    Mensajes:
    147
    Me Gusta:
    22
    Modelo:
    bmw e46 serie 3
    Probare haber pero ya te digo muy raro las tube un año i nunca dio fallo pero por probar no se pierde nada
     
  9. #Mon#

    #Mon# Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    5.961
    Me Gusta:
    1.989
    Ubicación:
    Hispanistan
    Modelo:
    ESS 325ci
    No es el cable.
    Es la conexión, si desconectas veras que el el pin del cable marrón está un poco chamuscado quizás, muy poco.
    Y si desmontas el cable del propio conector verás que terminal macho esta como algo comido, con falta de material.

    Eso hace los malos contactos.
    Al principio si lo limpias con limpiacontactos y ajustas un poco los pines para que entren más forzados funciona unos años más.
    Estoy casi seguro que eso.

    También revisa la funda de goma que lleva los cables todos del portón del maletero al Interior, se tiende a rajar, deja de proteger los cables y se pueden producir poltergueis de esos
     
  10. alex-tec

    alex-tec En Practicas

    Registrado:
    28 Jun 2018
    Mensajes:
    147
    Me Gusta:
    22
    Modelo:
    bmw e46 serie 3
    Muchas gracias voy a mirar eso i si fuera eso tocara sustituirlo o ajustarlo i limpiarlo como tu dices
     
  11. fenix22

    fenix22 Forista

    Registrado:
    4 Feb 2014
    Mensajes:
    1.025
    Me Gusta:
    231
    Ubicación:
    Valles Oriental
    Modelo:
    Bmw e46 330d
    a mi eso me lo hacia con bombillas led. Al final quite el check
     
  12. chilote42

    chilote42 Forista

    Registrado:
    10 Ago 2005
    Mensajes:
    2.317
    Me Gusta:
    1.167
    Ubicación:
    Madrid
    Modelo:
    320d, 6v,2003
    Yo tuve ese mismo problema y aquí comento cómo lo solucioné. https://www.bmwfaq.org/threads/curiosidad-va-de-fallo-en-intermitente.812993/

    Saludos y suerte.
     
  13. alvaris

    alvaris IT gay Moderador Miembro del Club

    Registrado:
    3 Ene 2007
    Mensajes:
    26.814
    Me Gusta:
    32.246
    Ubicación:
    Hacienda Nápoles
    Modelo:
    M54b22/Passat
    los portalámparas.Fallo clásico del e46
     
    A Manol le gusta esto.
  14. IsaiasBP

    IsaiasBP En Practicas

    Registrado:
    13 Nov 2018
    Mensajes:
    87
    Me Gusta:
    245
    Modelo:
    BMW 330i E46
    Te cuento mi caso que me volvió loco yo tengo pilotos traseros led y bombillas led en los porta matrículas, resulta que se me enciende el aviso de las luces traseras y lo mismo era mentira todo alumbra, alfinal lo que era era una de las bombillas led del porta matrículas se había quemado pero seguía alumbrando fue cambiarla y todo solucionado
     
  15. Romzy

    Romzy En Practicas

    Registrado:
    29 Nov 2011
    Mensajes:
    316
    Me Gusta:
    156
    Ubicación:
    Madrid
    Modelo:
    E46 323Ci
    Ese fallo les paso hasta a los E60, en el portalamparas derecho trasero, igual que en los E46 sin importar el año y a saber a cuantos modelos mas
     

Compartir esta página