1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Fallo 1 luz de posición

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por quatrel, 21 Jun 2007.

  1. quatrel

    quatrel En Practicas

    Registrado:
    30 Ago 2004
    Mensajes:
    208
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Hay dias que el coche me da un fallo de la luz de posición lado conductor, y aparece la bombilla apagada y el intermitente del mismo lado encendido. Si le doy un golpecito con la mano todo vuelve a la normalidad. Arranco de nuevo el coche y no hay ningun chivato encendido. Eso dura asi unos cuantos dias, y vuelve a hacerlo. Cambio la bombilla o es algo más complicado?
     
  2. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.412
    Me Gusta:
    128
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    ¿Has probado a limpiar los contactos, y llegado al caso, incluso silar un poco?
     
  3. quatrel

    quatrel En Practicas

    Registrado:
    30 Ago 2004
    Mensajes:
    208
    Me Gusta:
    0
    Ubicación:
    Barcelona
    La verdad es que no lo he tocado porque llevo largas de xenon y me da miedo pegarme un calambrazo.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Cambia la bombilla de posicion.
     
  5. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.492
    Me Gusta:
    3
    Ubicación:
    athletic de bilbao
    ya te digo cambia la bombilla de posicion q creo q es lo mas facil de cambiar en nuestros coches
     
  6. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.412
    Me Gusta:
    128
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    Pues desconecta la bateria!!

    De todos modos, como te dicen, cambia sino la bombilla, q total, son 3€ la pareja, o bien prueba a cambiarlas de un lado a otro, a ver si es la bombilla o el contacto.
     
  7. acuurqui

    acuurqui Forista

    Registrado:
    12 Sep 2006
    Mensajes:
    834
    Me Gusta:
    6
    Ubicación:
    madrid
    yo tengo el mismo problema. creo que es el cable justo donde la bombilla, porque es tocarlo un poco y se arregla, y al cerrar el capót (o como se escriba) falla otra vez. He cambiado bombillas y igual. A veces me funciona una semana y vuelve a fallar... pero así la lucecita del chivato del airbag de pasajero no está tan sola en el cuadro...:twitcy:
     
  8. jmDiscovery

    jmDiscovery En Practicas

    Registrado:
    29 Abr 2007
    Mensajes:
    469
    Me Gusta:
    31
    Ubicación:
    Turquía
    Igual teneís contactos sucios, míralo/limpialó