1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería fallo 27A4 ews 3.3 interfaz DME no arranca 745i e65

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Daniii, 29 Mar 2019.

  1. Daniii

    Daniii

    Registrado:
    28 Mar 2019
    Mensajes:
    9
    Me Gusta:
    0
    Modelo:
    745i
    el coche no arranca le meto maquina y me da ese código como puedo reparar o alguien que se acerque le pago saludos toledo
     
  2. gogo

    gogo Forista Legendario Miembro del Club

    Registrado:
    17 Dic 2006
    Mensajes:
    14.953
    Me Gusta:
    18.429
    Ubicación:
    ASTORGA(leon)
    Modelo:
    545-E55-560S-X1
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hola ??? .
    Con los datos que das .... .
    Como va a ir alguien así sin más .
    Igual un taller ?
     
    A umbrellasun le gusta esto.
  3. gogo

    gogo Forista Legendario Miembro del Club

    Registrado:
    17 Dic 2006
    Mensajes:
    14.953
    Me Gusta:
    18.429
    Ubicación:
    ASTORGA(leon)
    Modelo:
    545-E55-560S-X1
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    En el bmwfaq por ahora no hacemos milagros .... todo llegará .
     
    A umbrellasun le gusta esto.
  4. Daniii

    Daniii

    Registrado:
    28 Mar 2019
    Mensajes:
    9
    Me Gusta:
    0
    Modelo:
    745i
    el coche arranco le eche gasolina y después le volvi a dar y ya no arranco el fallo que da es 27A4 ews 3.3 interfaz DME
     
  5. umbrellasun

    umbrellasun Forista

    Registrado:
    13 Nov 2009
    Mensajes:
    936
    Me Gusta:
    412
    Ubicación:
    Madrid/Avila
    Modelo:
    120d &1.2 Tsi
    Y yo pregunto... esta gente , de donde sale, de la selva ? ... menuda educación.
     
  6. agc

    agc Clan Leader Moderador Miembro del Club

    Registrado:
    18 Feb 2007
    Mensajes:
    21.494
    Me Gusta:
    41.022
    Ubicación:
    En el centro
    Modelo:
    ?????????
    Lo muevo al subforo correspondiente ;)
     
    A Daniii le gusta esto.
  7. Daniii

    Daniii

    Registrado:
    28 Mar 2019
    Mensajes:
    9
    Me Gusta:
    0
    Modelo:
    745i
    Solucionado por si le pasa a más gente se desconfiguro por bateriabgastada la EWS con la DME se configuró y arranco
     
  8. myke mtz

    myke mtz

    Registrado:
    7 Feb 2019
    Mensajes:
    1
    Me Gusta:
    0
    Modelo:
    740iL 00,
    hola buen dia Danni , de que manera configuraron? que programa utilizaron?
     
  9. Daniii

    Daniii

    Registrado:
    28 Mar 2019
    Mensajes:
    9
    Me Gusta:
    0
    Modelo:
    745i
    inpa bmw
     
  10. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    362
    Me Gusta:
    420
    Menuda presentación.... bueno, al menos que pusieras la solución puede ayudar a otros que sufran el mismo problema.

    Saludos
     

Compartir esta página