1. Kdd Nacional 2018, Ciudad Rodrigo, Salamanca. Del 14 al 16 de Diciembre
    Por fin podemos concretar los detalles de la Kedada Nacional de este año: tal y como se anunció, este año la nacional va a ser en Ciudad Rodrigo (Salamanca) .
    Por favor pasa por el siguiente enlace para obtener más información
    (*) Plazo de reservas para miembros no socios a partir del 7/11/18
    Para eliminar este anuncio pulsa en la X que encontraras a la derecha de este mismo anuncio.
    Descartar aviso
  2. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

X3/X4 Fallo al abrir con llave con mando a distancia y arrancar

Tema en 'BMW Serie X (1999 - Presente)' iniciado por Lenehan, 21 Jul 2018.

  1. Lenehan

    Lenehan

    Registrado:
    15 Sep 2017
    Mensajes:
    4
    Me Gusta:
    4
    Hola:

    Ayer iba yo como cualquier otro día a montar en mi X4. Cuando me acerco al coche y pulso el botón de apertura de las puertas veo que no responde. Digo bueno, igual se le ha terminado la batería o está fallando por cualquier motivo. Voy a casa a por la llave de mi mujer y nada, lo mismo. Abro el coche con la llave de la cerradura y cuando entro e intento arrancar me dice que falta telemando. Total, desesperado empiezo a buscar por Internet y veo que un método es acercar la llave a la señal del telemando, retirarla y pulsar. El coche arranca.

    Llamo a BMW y me dicen que la solución es llevar el coche al taller, que me mandaban una grúa. Siendo viernes tarde y verano me negaba a quedarme sin el coche durante el fin de semana, así que decido seguir con esta solución temporal y buscar a ver si hay alguna forma de resolver esto sin tener que ir al concesionario.

    ¿Os ha ocurrido este problema a alguno? ¿Conocéis algún método con el que reiniciar el sistema de las llaves o algo? No sé si es que se ha quedado un código colgado y por eso no me reconoce las llaves. Estuve mirando en el manual y no encontré nada.

    Un saludo y gracias.
     
  2. Villano

    Villano En Practicas

    Registrado:
    17 Ago 2005
    Mensajes:
    154
    Me Gusta:
    13
    Ubicación:
    Andorra (Teruel)
    Modelo:
    X3 xDrive 20dA
    Buenas.

    Algo similar me ha pasado a mi... Estando de vacaciones, accidentalmente, las llaves se sentían algo "sucias" y se metieron en la lavadora.
    Abrí la puerta con el espadín, y después de dejar un buen rato la llave contra la columna de la dirección, el coche detecto el transponder y desbloqueó el encendido...
    El abrir y cerrar puerta, aun teniendo las llaves en arroz 2 semanitas, no funcionan.

    Con suerte, con el mando secundario sigo funcionando, pero ya se que tengo que hacer una visita al concesionario BMW y pedir una llave nueva...

    Pregunta tonta, ¿has probado a cambiar la pila del segundo mando?

    Un saludo.