1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Fallo EGR Arreglado=sensor de presión de gases.

Tema en 'BMW Serie 5 F-10 (2010 - 2016)' iniciado por Jokin, 12 Feb 2020.

  1. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Muy buenas:

    Tengo un fallo en mi 535d GT: Pega tirones al acelerar en bajas rpm y sale el aviso “fallo propulsión”. Alguna idea?

    Gracias.
     
    Última edición: 4 Ago 2020
  2. xacob

    xacob Forista

    Registrado:
    18 Mar 2017
    Mensajes:
    1.043
    Me Gusta:
    7.467
    Modelo:
    520d
    Hola.
    Me da la impresión de que tu mismo te has contestado. Las transmisiones al igual que los motores en condiciones de frío se comportan torpemente y lo que te sucede no parece raro. Bien es verdad que si llevas muchos km en el coche, con un cambio de aceite de la caja de cambios ganarás mucho.
    Saludos.
     
    A Jokin le gusta esto.
  3. blueboy_gigel

    blueboy_gigel Forista Legendario

    Registrado:
    16 Nov 2009
    Mensajes:
    14.622
    Me Gusta:
    2.286
    Ubicación:
    Motril
    Modelo:
    F30 Pack M
    A cuantas revoluciones intentas pegar el pisotón? Porque si está bajo de vueltas tendrá que bajar marcha y allí tienes tus 2 segundos.

    Prueba ponerlo en manual a ver que hace
     
    A elchanklas y Jokin les gusta esto.
  4. blueboy_gigel

    blueboy_gigel Forista Legendario

    Registrado:
    16 Nov 2009
    Mensajes:
    14.622
    Me Gusta:
    2.286
    Ubicación:
    Motril
    Modelo:
    F30 Pack M
    A prtde de eso el coche siempre sale en segunda en llano, al no ser que tengas una cuesta y salga en primera, que eso también hay que tenerlo en cuenta
     
    A Jokin le gusta esto.
  5. xacob

    xacob Forista

    Registrado:
    18 Mar 2017
    Mensajes:
    1.043
    Me Gusta:
    7.467
    Modelo:
    520d
    Hola.
    Independientemente de las revoluciones o de la marcha a la que circula, si el coche está en movimiento y se le solicita más, no es normal que tenga mucho lag. Otra cosa sería si parte desde parado. A no ser que la mecánica este muy fría o tenga algún problemilla en la transmisión.
    Saludos.
     
    A Jokin le gusta esto.
  6. elchanklas

    elchanklas En Practicas

    Registrado:
    15 Oct 2009
    Mensajes:
    392
    Me Gusta:
    154
    Ubicación:
    Madrid
    Modelo:
    F11 530D Xdrive
    yo solo noto cierta torpeza en el modo eco, en ese modo el coche busca la eficiencia y no tanto el confort o la suavidad.
     
    A Jokin le gusta esto.
  7. YIYO

    YIYO Forista Miembro del Club

    Registrado:
    20 Dic 2002
    Mensajes:
    2.601
    Me Gusta:
    1.195
    Ubicación:
    Alicante
    Modelo:
    e70,f30,e36,132
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Ya te he contestado en el otro post.Desmonta y limpia FAP,tendrás coche nuevo,alucinante como se nota.Me pasaba exactamente lo mismo,que si turbo,que si poro,que si juntas...”embosado” dicen por aquí.Y el cuadro no marcaba nada.
     
    A Jokin le gusta esto.
  8. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Vaya, interesante...A mi no me marca nada tampoco en el cuadro. Muchas gracias tio!
     
  9. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Buenas de nuevo:

    El “ahogamiento” a bajas rpm volvió a aparecer estos días, y esta tarde me ha saltado el testigo de avería del motor, pero en la pantalla no aparece ningún mensaje específico de cualquier anomalía.
     
  10. nabego

    nabego Forista

    Registrado:
    12 Sep 2007
    Mensajes:
    1.748
    Me Gusta:
    654
    Ubicación:
    Valencia
    Modelo:
    F10 535d
    Hola, yo creo que debes tener la admision llena de carbonilla a mas no poder, si fuese el tema, que creo que lo es, no tendras mas remedio que cambiar el colector de admision ya que no merece la pena limpiarlo, si lo haces te gastaras el dinero dos veces porque al tiempo te fallara, ten en cuenta que el colector tambien lleva todo el cuerpo de las mariposas por lo que lleva un desgaste de ejes de las mismas, ahora lo malo es que vale una pasta, pero te quedara como nuevo, lo vas a notar seguro.

    Ya de paso si te cambian el colector yo haría una limpieza del resto de la admisión.
     
    A Jokin le gusta esto.
  11. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    No creo que el colector esté sucio. Desmonté el tubo de la EGR hace poco y la válvula estaba bastante limpia. Estando limpia esta no creo que el colector esté muy mal:

    [​IMG]
     
  12. migaaz

    migaaz En Practicas

    Registrado:
    25 Abr 2018
    Mensajes:
    282
    Me Gusta:
    160
    Cuantos kilometros tiene el coche, puede ser fap, turbo, inyectores, bomba inyeccion, hace cuanto no cambias el filtro de gasoil?
    Hazle una diagnosis y saldras de dudas.
    Ya nos contaras
     
    A Jokin le gusta esto.
  13. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    100000. Por ahora va bien, como decía una canción de NKOTB: keepin’ my fingers crossed.
     
  14. migaaz

    migaaz En Practicas

    Registrado:
    25 Abr 2018
    Mensajes:
    282
    Me Gusta:
    160
    Son muy pocos para fap o admision sucia, dale un poco mas de caña y mirate una limpieza con oxihidrogeno, se supone que funcionan
     
    A Jokin le gusta esto.
  15. migaaz

    migaaz En Practicas

    Registrado:
    25 Abr 2018
    Mensajes:
    282
    Me Gusta:
    160
    No creo pero todo puede ser, si te ha salido despues de salir de alli en teoria en marcha carga.
     
    A Jokin le gusta esto.
  16. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Bueno, pues tras dejarlo de nuevo en el conce le hacen diagnósis y me presupuestan en 1500€ a razón de cambio de egr, colector y sensor. Pero ya he hablado con ellos que debe ser sólo el sensor lo que falla porque mi EGR está limpia. Así que les he dicho que empiecen por ahí.
     
  17. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Bueno, pues cambio de sensor de presión y todo correcto. Ya va perfecto. Este es el dichoso sensor: 13627808013

    [​IMG]
    Y querían meter en el lote EGR y colector nuevos, osea de 210€ la factura se iba a 1500€urazos...Qué listos son. Ya sabéis, tened cuidado en el SO.
     
    Última edición: 26 Jun 2020
    A nabego y SergioMR les gusta esto.
  18. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.556
    Me Gusta:
    403
    Ubicación:
    Out
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues menuda dolorosa te esperaba. Yo con estos sensores siempre me he preguntado si pueden fallar y que no dejen "falló" guardado.

    Un saludo
     
    A Jokin le gusta esto.
  19. culebreitor

    culebreitor Forista

    Registrado:
    21 Abr 2014
    Mensajes:
    1.403
    Me Gusta:
    1.442
    Ubicación:
    Málaga
    Modelo:
    F10, ///M5.
    Cuando da error de EGR, también puede ser el actuador de la misma y que esté limpia, poco importa. Te lo digo yo que la tuve que cambiar y tenía los mismos síntomas te tú.

    Ahora también tengo que cambiar el sensor de presión. A ver si me pongo a ello
     
    Última edición: 12 Jul 2020
    A Jokin le gusta esto.
  20. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.556
    Me Gusta:
    403
    Ubicación:
    Out
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Bueno pues trasteando con el autocom he visto que tengo un fallo intermitente de este sensor. Lo tengo localizado pero queria saber quien lo fabrica para poner la misma marca. Ya que veo que unos tienen mas Pa de entrada y salida que otros.

    ¿Alguna idea? O directamente al conce? En el propio sensor original no se atisba ningun dato que te haga suponer que sea de una marca o de otra a diferenciq de otros sensores o valvulas como la de presion del turbo que pone made in Japan...

    Un saludo.
     
    A Jokin le gusta esto.
  21. nabego

    nabego Forista

    Registrado:
    12 Sep 2007
    Mensajes:
    1.748
    Me Gusta:
    654
    Ubicación:
    Valencia
    Modelo:
    F10 535d
    Que motor llevas tú? y en cuanto al sensor yo no me complicaba, iría al conce y compraría el original.
     
    A Jokin le gusta esto.
  22. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.556
    Me Gusta:
    403
    Ubicación:
    Out
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    530d n57 263.000 km.
     
  23. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Si quieres oem al conce y listo, pero no me importa ahorrarme unos leuros y poner uno aftermarket, yo creo que dará el mismo rendimiento.
     
  24. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Berlina alemana diesel premium con sus km a cuestas, no hay cosa más castiza para un aficionado de pro. Para que no se pierdan las buenas costumbres. Esa es la actitud querido Berki. :applausse:
     
  25. Berki

    Berki Forista Legendario Miembro del Club

    Registrado:
    22 Nov 2005
    Mensajes:
    14.556
    Me Gusta:
    403
    Ubicación:
    Out
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Ya si lo del concesionario es lo mas racional pero me gustaria saber quien lo fabrica. Al final lo hara una casa tipo pierburg, ngt, siemens o similar. Pero en el original no se evidencia nada que te diga quien lo fabrica.
    Ls cuestion son los V o PA en los que trabaja el de serie o el aftermarket. Que no coincide.
    Bueno, el coche va bien y conozco su historial desde el km 2. Siempre estuvo en mi casa. Y siempre autopista. No me ha dado ningun problema y pretendo, si puedo, alargarlo hasta los 400k.

    Un saludo
     
    A Jokin le gusta esto.
  26. Jokin

    Jokin Clan Leader

    Registrado:
    12 Abr 2006
    Mensajes:
    26.264
    Me Gusta:
    17.709
    Ubicación:
    NEVERLAND Valley ranch
    Modelo:
    535d GT/Audi200
    Ya sabes que estos motores bien mantenidos se comen los km que les eches.
     

Compartir esta página