1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

fallo en frio?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por mongp, 24 Ago 2006.

  1. mongp

    mongp En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    asturias
    pues eso k cuando el coche esta frio mientras k no lo fuerces va bien pero si intentas acelerar un poco mas brusco(aceleroon ) es como si se quedase,cono si pegase un pequeño tiron.luego despues de acelerarlo ya no lo hace mas.eso me pasaba en otros coches de gasolina k tuve pero esos eran carburacion.el coche tiene dos años y es verdad k hasta ahora no lo forzaba en frio ,lo dejaba calentar bien,por eso no lo notaba.sabeis si es normal o sera cosa de filtros.es un 318 ti.
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Podria ser de filtros o de bujias,aunque tambien de alguno de los sensores del motor.
     
  3. mongp

    mongp En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    asturias
    si fuese de filtros imagino k seria el del aire y los sensores no se cuantos ni donde estan.si me orientaseis os lo agradeceria
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Sensores tienes varios,para saber cual falla tienes que meter el coche a diagnosis.