1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Fallo en sensor de lluvia... pu*ada gorda!! FER, porfa una ayuditaaaa!!

Tema en 'BMW Serie X5/X6' iniciado por TRIAL_BCN, 18 Oct 2006.

  1. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.614
    Me Gusta:
    72
    Ubicación:
    Penedès (BCN)
    Resulta que se me ha escoñado el automático del limpia. Primero me cambiaron el mando en garantía. No sólo no se solucionó sino que ahora va siempre en contínuo cuando lo pones en posición "auto" (antes hacía intermitencia pero muchas veces no arrancaba).

    Ahora resulta que viene del sensor alojado en la luna delantera. La garantía acabó a finales de Septiembre.
    Lo bonito del caso es que hay que cambiar el vidrio entero para ello. Pastón al canto.
    ¿No parece esto una solución sin solucionar por parte de BMW?
    ¿A alguien le ha ocurrido algo parecido?
     
  2. ReZn0r

    ReZn0r //Mmmmmmmmm Coordinador Miembro del Club

    Registrado:
    10 Jun 2002
    Mensajes:
    30.900
    Me Gusta:
    295
    Ubicación:
    Galicia
    Me parece a mí que solo te queda la opción de que esperar a que algún desaprensivo te rompa la luna delantera y dar parte al seguro

    Desde luego, si no te lo solucionaron deberías haberlo llevado..
     
  3. Strap

    Strap

    Registrado:
    6 Abr 2002
    Mensajes:
    31.295
    Me Gusta:
    12
    Ubicación:
    Forense
    yo lo conocía por los E 60 si, si se jode el sensor......luna enterita :eek:
     
  4. NANDOM5

    NANDOM5 Forista

    Registrado:
    28 Sep 2006
    Mensajes:
    832
    Me Gusta:
    5
    Ubicación:
    Madrid
    "Me parece a mí que solo te queda la opción de que esperar a que algún desaprensivo te rompa la luna delantera y dar parte al seguro"

    A la que yo añado: .....................:mus-


    s2
     
  5. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.614
    Me Gusta:
    72
    Ubicación:
    Penedès (BCN)
    Es que el mundo está lleno de desprensivos. No me extrañaría nada tropezar con alguno algún día. :p

    La cuestión es que en la revisión (en julio) cambiaron el mando. Entonces no llovía... Cuando llovió, el jefe de servicios estaba de vacaciones, cuando volvió ya no había garantía. ](*,) Me sabe mal "apretarle" porque ya se ha "enrollado" bastantes veces...
     
  6. MiguelRTZ

    MiguelRTZ En Practicas

    Registrado:
    16 Feb 2006
    Mensajes:
    189
    Me Gusta:
    2
    Ubicación:
    Almería
    Y no tienes un nuevo periodo de garantía de la reparación???
     
  7. fmuniz

    fmuniz

    Registrado:
    3 Nov 2003
    Mensajes:
    6.877
    Me Gusta:
    0
    Ubicación:
    entre 2 caminos
    pues nada sino quieres apretarles pues enrrollate y pagalo tu.pero yo creo que hablando se entiende la gente.por comentarselo no pierdes nada.suerte
     
  8. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    72.490
    Me Gusta:
    32.869
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Eso mismo había pensado yo:-k ;-)
     
  9. Salao

    Salao Forista

    Registrado:
    9 Nov 2005
    Mensajes:
    2.133
    Me Gusta:
    2
    Ubicación:
    MADRID
    Otia ¿el sensor de lluvia va en la luna delantera?
    como es ¿que hay lunas con sensores y sin sensores?
     
  10. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    137.328
    Me Gusta:
    57.070
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/427
    Está en garantía la pieza sustituída.

    De todas formas...yo al menos dudo que lo echara de menos (y aún menos cambiaría la luna por eso)
     
  11. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.614
    Me Gusta:
    72
    Ubicación:
    Penedès (BCN)

    Joder, yo también lo pensaba, pero al joío no le va la intermitencia, es o todo o nada.
     
  12. salva122

    salva122 Guest

    y estas seguro que es del sensor?? te digo porque a mi me pasaba lo mismo despues de cambiar la luna,y me lo arreglo fer:wink:
     
  13. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.614
    Me Gusta:
    72
    Ubicación:
    Penedès (BCN)

    Juer, y yo que sé... :err: me lo han dicho en el conce. A través de la luna se ve un ruedo como si estuviese un poco despegado por en centro del cacharro...

    FER por favor ayuda !!!!
     
  14. salva122

    salva122 Guest

    creo,no me hagas mucho caso,que el sensor va integrado en la luna...no va pegado.
     
  15. salva122

    salva122 Guest

  16. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    El sensor es slidario con le cristal del parabrisas,si ves que se ha despegado un poco ese sensor no funciona,ya que tiene que estar bien pegado a la luna para poder detectar las variaciones de la luz con el agua,y por cierto,no intentes pegarlo que igualmente no funcionarà,te queda la opcion del seguro de cristales,:mus- .
     
  17. java

    java

    Registrado:
    3 Mar 2006
    Mensajes:
    282
    Me Gusta:
    0
    Ubicación:
    En mi casa, claro...
    :wink: He cambiado la luna delantera hace un mes..........
    Alguien:mus- me salpicó una chinita....... en los talleres que reparan lunas, prefieren cambiarlas:descojon: , así de simple..........................Salu2
     
  18. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues a mi en el E39, me cambiaron la luna y efectivamente el parabrisas trae un "pastico" pegado... pero la electronica es la que tiene uno ya.. ¿no?,
     
  19. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.757
    Me Gusta:
    493
    Ubicación:
    City center
    Modelo:
    E46 & E87

    El sabado te enseño el sensor!!:wink:
     
  20. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.614
    Me Gusta:
    72
    Ubicación:
    Penedès (BCN)
    Habrá que encomendarse a Santa Chinita de la Calzada... Gracias a todos.