Avería Fallo llamada emergencia

Tema en 'Mini' iniciado por angearoZ, 9 Feb 2019.

  1. angearoZ

    angearoZ Forista

    Registrado:
    2 Ago 2013
    Mensajes:
    1.645
    Me Gusta:
    835
    Ubicación:
    Girona, es clar !!!!
    Modelo:
    Z3
    Pues eso que ya hace días que al arrancar el mini (f54) me sale el aviso de fallo en llamada de emergencia y se queda el triangulito para después de unos minutos desaparecer. Todo funciona correctamente salvo que da ese aviso al arrancar.
    En un taller pusieron la máquina y borraron el fallo pero a los 20 minutos volvió a salir.

    No sé si alguien me podría echar una mano en eso para ver si deja de salir definitivamente.
     
  2. Grfe90

    Grfe90 En Practicas

    Registrado:
    24 Dic 2015
    Mensajes:
    14
    Me Gusta:
    5
    Modelo:
    E90
    Ni idea de que puede ser el fallo, yo iría al servicio oficial, se ve que solo con borrar el fallo no se soluciona. Cuando lo tengas solucionado coméntanos cual fue la causa. Un saludo ;)
     
    A angearoZ le gusta esto.
  3. ToretoBCN

    ToretoBCN Forista

    Registrado:
    10 Mar 2018
    Mensajes:
    951
    Me Gusta:
    327
    Modelo:
    Serie 1 118i
    habeis tocado por debajo del volante? lo digo porque cuando pasa eso, suele ser porque se desconecta el altavoz que usa para el teleasistencia, que no es el mismo que los altavoces...suele estar en la tapa que hay debajo del volante...o por decirlo asi, en el plastico que toca encima de los pedales.
     
    A angearoZ le gusta esto.
  4. elrinconoriginal

    elrinconoriginal Clan Leader Miembro del Club

    Registrado:
    28 May 2007
    Mensajes:
    19.329
    Me Gusta:
    1.634
    Ubicación:
    BOADILLA DEL MONTE
    Modelo:
    318D
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Buenas

    Acercate por alguna concesion y que te programen y codifiquen el vh con una version actualizada de Ista, se debe solucionar con este paso, si se repite deberas cambiar la unidad de mando, pero que te garantizen que con esto se soluciona el problema, es posible que debido a las tolerancias el error pueda volver a aparecer.


    upload_2019-2-21_20-36-22.png


    Aviso de Check-Control: Llamada de emergencia, fallo del sistema

    Vehículos afectados
    Serie E
    F54 F55 F56 F57

    Período de producción (de/a) (dd/mm/aa)
    1/10/13 / 1/07/16
    Comentario: período de producción


    Reclamación

    aviso de Check-Control "llamada de emergencia - fallo del sistema" se enciende esporádicamente.





    Equipamiento del vehículo afectado:
    ---------------------------------------
    SA 06AE - TELESERVICES


    Saludos
     
    A angearoZ le gusta esto.
  5. angearoZ

    angearoZ Forista

    Registrado:
    2 Ago 2013
    Mensajes:
    1.645
    Me Gusta:
    835
    Ubicación:
    Girona, es clar !!!!
    Modelo:
    Z3
    Gracias, no, la verdad que no he mirado ahí. Si no es difícil le echaré un ojo a ver si se aprecia algo que no esté bien. Un saludo.
     
  6. angearoZ

    angearoZ Forista

    Registrado:
    2 Ago 2013
    Mensajes:
    1.645
    Me Gusta:
    835
    Ubicación:
    Girona, es clar !!!!
    Modelo:
    Z3
    Gracias por toda la información. Ya veo que es un fallo de más unidades.
    En dos ocasiones en un trayecto de 30 minutos no ha aparecido el error y las veces que aparece al tiempo durante el trayecto desaparece.
    Me acercaré a ver qué me dicen. A ver si tengo suerte y no me quieren cambiar medio coche. Gracias.
     
  7. Lenehan

    Lenehan

    Registrado:
    15 Sep 2017
    Mensajes:
    5
    Me Gusta:
    4
    Hola.

    Es curioso, me han pintado el coche y me ha salido este fallo a mí también. Tendré que llevarlo al concesionario. Supongo que al desmontar habrán tocado algo que no debían, ya os contaré.
     
  8. Vanfalen69

    Vanfalen69 En Practicas

    Registrado:
    15 Ago 2020
    Mensajes:
    11
    Me Gusta:
    5
    Modelo:
    330e iperforman
    Buenas, como quedo el tema?
    como os lo arreglaron, a mi me esta pasando lo mismo ahora.

    Gracias
     
  9. juanpepalop

    juanpepalop

    Registrado:
    7 Sep 2020
    Mensajes:
    1
    Me Gusta:
    0
    Modelo:
    BMW X1
    Hola buenas a todos. Pregunto también cómo quedó este tema? Tengo el mismo problema. En un x1 del 2017 me acaba de salir "fallo sistema llamada de emergencia" y todo me funciona perfectamente. No desaparece el error. El bluetooth, llamadas, audios, todo funciona. Incluso he intentado una llamada de emergencia y parece que va a conectarse, pero como te da varios segundos para confirmar cancelo la llamada. ¿Alguien me puede ayudar por favor? Gracias!
     
  10. FaroValde

    FaroValde En Practicas

    Registrado:
    2 Jun 2020
    Mensajes:
    202
    Me Gusta:
    95
    Modelo:
    525d E60
    Pues suele ser cambio de batería del sistema SOS y borrar fallos
     
  11. angearoZ

    angearoZ Forista

    Registrado:
    2 Ago 2013
    Mensajes:
    1.645
    Me Gusta:
    835
    Ubicación:
    Girona, es clar !!!!
    Modelo:
    Z3
    Hola, yo abrí este hilo.
    Os comento que ya hace tiempo que me desapareció el fallo igual que vino se fue estuve esperando a que me tocará revisión para comentar el fallo pero al tiempo se fue sin llegar al momento de la revisión.
    No toque nada porque como os comento estaba esperando a llevarlo para revisión y que me hicieran todo.
     

Compartir esta página