1. Kdd Nacional 2019, Riopar (Albacete). Del 7 al 9 de Junio
    Por fin podemos concretar los detalles de la Kedada Nacional de este año: tal y como se anunció, este año la nacional va a ser en Riopar (Albacete) .
    Por favor pasa por el siguiente enlace para obtener más información
    Para eliminar este anuncio pulsa en la X que encontraras a la derecha de este mismo anuncio.
    Descartar aviso
  2. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Fallo luz aceite

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Shanktar, 17 May 2019 a las 15:44.

  1. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Hola buenas tardes esta mañana al salir de trabajar se me quedo encendida fija la luz amarilla del aceite llegue a la casa aparque quite el contacto y seguia encendida la luz abri y cerre con el mando y nada arranque eo coche y ya se apago aceite tiene el coche lo miro muy seguido
     
  2. iTudor

    iTudor Forista

    Registrado:
    7 Jun 2018
    Mensajes:
    1.382
    Me Gusta:
    549
    Ubicación:
    IRUN
    Modelo:
    E46 320D 2002
    a ver si te entiendo

    se te queda todo el rato en amarillo la luz del nivel de aceite y tienes el nivel bien mirando la varilla?

    y al quitar la llave sigue encendida en amarillo???

    si tienes el bmwscanner, enchufale y mira a ver, por que si es el sensor, se suele encender,y luego apagarse a los 20-30 sec.
     
  3. pedregall

    pedregall Forista Senior

    Registrado:
    4 Dic 2013
    Mensajes:
    3.881
    Me Gusta:
    2.643
    Ubicación:
    Palma de Mallorca y Coruña
    Modelo:
    320 D, Golf tdi
    Se te estropeó el sensor de nivel que lleva en el Carter , , casi todos suelen fallar , el del mio se enciende por veces , después de unos segundos se apaga,, la primera vez que me lo hizo , me pare para, mirar el nivel ,, al ver que estaba bien , ya ni Pto caso , otra cosa ya sería que fuese en rojo , si lo quieres cambiar ,, hay muchos que lo pidieron por esas marcas chinas que venden por Internet y creo muy barato, dicen que dan el mismo resultado que las de origen , ,
     
  4. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Me paso hoy si en amarillo normalmentr se apaga a los pocos segundos pero hoy al arrancar se apago y luego en carretera se encendio y se quedo fija
     
  5. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Lo cambie hace menos de un año rl sensor...
     
  6. pedregall

    pedregall Forista Senior

    Registrado:
    4 Dic 2013
    Mensajes:
    3.881
    Me Gusta:
    2.643
    Ubicación:
    Palma de Mallorca y Coruña
    Modelo:
    320 D, Golf tdi
    Lo pusiste nuevo y original o marcas chinas
     
    A Eduma le gusta esto.
  7. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Lo puso mi mecanico de una tienda de recambios no se la marca
     
  8. pedregall

    pedregall Forista Senior

    Registrado:
    4 Dic 2013
    Mensajes:
    3.881
    Me Gusta:
    2.643
    Ubicación:
    Palma de Mallorca y Coruña
    Modelo:
    320 D, Golf tdi
    Pues si as mirado el aceite y esta bien de nivel, seguramente se habrá estropeado , no es normal que durase tan poco tiempo , el mio es del 2002 y empezó a hacerlo en Agosto del año pasado,, Aver si alguien que le sucediera algo parecido nos puede decir algo, si es normal que se estropeara tan pronto
     
  9. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Al final se lo tendre que poner original veras tu
     
  10. pedregall

    pedregall Forista Senior

    Registrado:
    4 Dic 2013
    Mensajes:
    3.881
    Me Gusta:
    2.643
    Ubicación:
    Palma de Mallorca y Coruña
    Modelo:
    320 D, Golf tdi
    Hace unos meses alguien que tenía montado uno de esos chinos, decía que ya había tiempo que lo tenía y sin problemas , pero yo la verdad cuando le toque el cambio de aceite , creo que también pondré el de origen,, no se si decían que costaba 60 o 70€uros en BMW
     
  11. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Lo dudo en la tienda de recambios 100e en la bmw unos cuantos mas
     
    A pedregall le gusta esto.
  12. iTudor

    iTudor Forista

    Registrado:
    7 Jun 2018
    Mensajes:
    1.382
    Me Gusta:
    549
    Ubicación:
    IRUN
    Modelo:
    E46 320D 2002
    holi

    puede que sea yo jajajaj

    llevo ya unos cuantos meses con una replica china que parece bastante buena, no da fallo, no pierde aceite por el sensor, todo OK, y para los 10€ que valio ni tan mal :)
     
    A pedregall le gusta esto.
  13. Cristiandc90

    Cristiandc90 Forista

    Registrado:
    15 Feb 2013
    Mensajes:
    2.399
    Me Gusta:
    822
    Ubicación:
    Valencia
    Modelo:
    325TI 320TD E46
    En caso de que te este fallando el sensor, compralo de la marca hella. Yo lo llevo varios años ya y no falla
     
  14. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Gracias es de la misma marca que el original?
     
  15. pedregall

    pedregall Forista Senior

    Registrado:
    4 Dic 2013
    Mensajes:
    3.881
    Me Gusta:
    2.643
    Ubicación:
    Palma de Mallorca y Coruña
    Modelo:
    320 D, Golf tdi
    Pues si , fíjate , creo que incluso colgaste fotos , o tú o alguien que creo tenía grabado el sello de una marca buena en la carcasa de Aluminio , no se ahora decirte la marca que imitaban ,
     
  16. Pandulas

    Pandulas Forista

    Registrado:
    12 Feb 2008
    Mensajes:
    2.791
    Me Gusta:
    463
    Ubicación:
    Palma de Mallorca
    A ver, que hay que saber si se enciende porque el sensor está roto o si te avisa de que el nivel de aceite está al mínimo.

    Cuando el sensor está roto, al momento de arrancar el coche se enciende la luz en naranja y está unos segundos, luego se apaga y NO se enciende más.
    Si se te ha encendido mientras circulabas pero no después de arrancar, o si se te enciende en naranja al apagar el coche, es que el nivel de aceite está por el mínimo.

    Aclara primero a ver cómo y cuando se enciende, porque si no vamos a ir dando palos de ciego...
     
    Última edición: 17 May 2019 a las 19:35
    A Cristiandc90 le gusta esto.
  17. iTudor

    iTudor Forista

    Registrado:
    7 Jun 2018
    Mensajes:
    1.382
    Me Gusta:
    549
    Ubicación:
    IRUN
    Modelo:
    E46 320D 2002
    sip tambien era yo jajajaja

    e imita al Hella, que es el original que dan en la casa
     
    A pedregall le gusta esto.
  18. pedregall

    pedregall Forista Senior

    Registrado:
    4 Dic 2013
    Mensajes:
    3.881
    Me Gusta:
    2.643
    Ubicación:
    Palma de Mallorca y Coruña
    Modelo:
    320 D, Golf tdi
    Exacto , estuve a punto de escribir la marca , pero no estaba seguro al 100x100 que fuese Hella
     
    A iTudor le gusta esto.
  19. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Algunas veces se encuende al arrancar el coche y se apaga y hoy se encendio ao arrancar y tras unos segundos se apago y luego de unos 8km mas o menos se quedo fija
     
    A pedregall le gusta esto.
  20. Pandulas

    Pandulas Forista

    Registrado:
    12 Feb 2008
    Mensajes:
    2.791
    Me Gusta:
    463
    Ubicación:
    Palma de Mallorca
    ¿Y tienes el nivel de aceite bien?
     
  21. Shanktar

    Shanktar En Practicas

    Registrado:
    22 Jun 2018
    Mensajes:
    48
    Me Gusta:
    7
    Modelo:
    E46 330i
    Si lo mire hace pocos dias de todas manera lo mirare mañana cuando salga de currar
     
  22. Pandulas

    Pandulas Forista

    Registrado:
    12 Feb 2008
    Mensajes:
    2.791
    Me Gusta:
    463
    Ubicación:
    Palma de Mallorca

    Es muy raro, normalmente cuando se enciende es porque el nivel está al mínimo. A mí alguna vez se me ha encendido al apagar el coche, y era por eso.
     
  23. Cristiandc90

    Cristiandc90 Forista

    Registrado:
    15 Feb 2013
    Mensajes:
    2.399
    Me Gusta:
    822
    Ubicación:
    Valencia
    Modelo:
    325TI 320TD E46
    Una duda tonta, sabes que el nivel se mira en caliente no? Llevarlo a temperatura de servicio, parar el motor y dejar reposar 5 minutos. Luego se mira el nivel. Es raro que se te encienda el testigo y se te quede fijo
     
  24. dbaru93

    dbaru93 En Practicas

    Registrado:
    7 Feb 2016
    Mensajes:
    686
    Me Gusta:
    498
    Modelo:
    318i E46 143cv
    es un sensor bastante caro, yo lo puse hace un par de meses original y fueron 240€ o una cosa asi, prefiero no recordarlo...

    Me habría conformado con uno marca hella o similar pero eso si, original, no imitación de estas

    el mecanico se empeño en que tenia que ser original, todavia no se por que, pero en fin ahi está puesto
     
  25. pedregall

    pedregall Forista Senior

    Registrado:
    4 Dic 2013
    Mensajes:
    3.881
    Me Gusta:
    2.643
    Ubicación:
    Palma de Mallorca y Coruña
    Modelo:
    320 D, Golf tdi
    :lata: tan caro es el aparatito ese original, , pues no se lo cambio, es muy muy caro pa ser tan poca cosa ,
     
  26. dbaru93

    dbaru93 En Practicas

    Registrado:
    7 Feb 2016
    Mensajes:
    686
    Me Gusta:
    498
    Modelo:
    318i E46 143cv
    No tienes por que ponerlo original, yo en aquel momento de haber sabido lo que se ahora no me habria gastado ese dinero y habria puesto uno de marca de recambio de las buenas y listo, por 60-80 lo tienes
     
    A pedregall le gusta esto.
  27. pedregall

    pedregall Forista Senior

    Registrado:
    4 Dic 2013
    Mensajes:
    3.881
    Me Gusta:
    2.643
    Ubicación:
    Palma de Mallorca y Coruña
    Modelo:
    320 D, Golf tdi
    Eso si pero 240 €uros, se an pasado 5 pueblos , ya, casi vale lo mismo que un turbo reparado,, que tampoco es una pieza necesaria,, con mirar la varilla de vez en cuando ya está , aunque me gusta que todo funcione correctamente en mis coches , pero desde luego no pagaría 240 euros por ese sensor
     
    Última edición: 18 May 2019 a las 02:09
  28. dbaru93

    dbaru93 En Practicas

    Registrado:
    7 Feb 2016
    Mensajes:
    686
    Me Gusta:
    498
    Modelo:
    318i E46 143cv
    en mi caso no se cambió por que no funcionara, el problema que tenía era que se debió romper y perdía aceite por el conector, por lo que para arreglar la fuga había que cambiar el sensor

    si me dices un sensor de levas o alguna cosa de estas pues vale, entiendo que mucho mejor el original, pero precisamente este sensor con uno normal ya valía...
     
    A pedregall le gusta esto.

Compartir esta página