1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

falta de potencia 530d 184

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por dacubo, 8 May 2005.

  1. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    103
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    hoy viniendo de viaje he observado lo siguiente, voy sobre 150-160 y al venir un repecho (tampoco muy fuerte) en 5 marcha noto q el coche no subia de velocidad, pise a tope (reducio una marcha ya q es automatico) y note que no empujaba como es debido. Mi anterior coche (A3 1.8T DE 150) EN ESAS MISMAS CIRCUNSTANCIAS SALDRIA COMO UN DEMONIO. Que puede estar mal?
    Una vez en llano tira bien y coge 200 km/h con rapidez.
    espero vuestras respuestas. ](*,)
     
  2. Beltza

    Beltza Guest

    Quizá haya bajado un pelín la presión del turbo. Yo descartaría problemas del famoso caudalímetro si dices que te coge los 150 km/h...
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.435
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Puede ser del cauda o de alguna de las mangueras del turbo,;-).
     
  4. JFONTR

    JFONTR En Practicas

    Registrado:
    28 Jul 2004
    Mensajes:
    734
    Me Gusta:
    48
    Ubicación:
    BCN
    Modelo:
    Model S,E60,E24
    ¿HAs repostado en algun sitio raro?. A mi me ocurrió lo mismo y resulta que el gasoil estab lleno de impurezas.

    Le pisaba a fondo y no salia instantaneamente como era lo normal, podian pasar unos segundos, hasta que de repente salia.

    Eran las impurezas del combustible. Al gastarlo y repostar de nuevo se acabó.
     
  5. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.664
    Me Gusta:
    108
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Gs 450h 2017
    LO mismo con un limpia inyectores y un repostaje de E10+ se soluciona todo, je je.