Avería falta de potencia en bmw 323i

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por danin, 27 Abr 2021.

  1. danin

    danin Forista

    Registrado:
    29 Jul 2015
    Mensajes:
    1.835
    Me Gusta:
    2.000
    Ubicación:
    Carretera de montaña
    Modelo:
    E36 323i /328CI
    Hola amigos,

    Pues últimamente me esta haciendo cosas raras el coche, a veces cuando meto punto muerto se me cae de vueltas y se apaga y tengo que volver a arrancar. A parte de eso le falta potencia al acelerar como que se ahoga cuando hundo el pedal a fondo y acelera lentamente.

    Le he cambiado las bujias por unas nuevas y nada, he leído sobre el sensor del cigüeñal y el cauda pero se los cambie en 2018.
     
  2. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.346
    Me Gusta:
    517
    Ubicación:
    Madrid
    Lo ideal seria hacer un diagnostico, en caso de ser algún sensor se ve rápido.

    Pero el síntoma de que caiga solo de vueltas, si te lo hace tanto en frio como en caliente, suele estar relacionado con la válvula de ralentí. Podría esta sucia o el manguito que la une con el codo de la admisión rajado (algo muy habitual).
     
    A danin le gusta esto.
  3. supalatebreken

    supalatebreken Forista

    Registrado:
    21 May 2017
    Mensajes:
    779
    Me Gusta:
    416
    Ubicación:
    Madrid
    Modelo:
    328i E36
    Sensor de árbol de levas probablemente, te suenan los inyectores a tik tik al ralenti?
    Yo tenía esos síntomas aunque no se llegaba a calar, le cambié el sensor y todo perfecto. Pon el original de BMW que el resto no sirven, a mí el Delphi que puse antes del original me duró un par de semanas
     
    A danin le gusta esto.
  4. danin

    danin Forista

    Registrado:
    29 Jul 2015
    Mensajes:
    1.835
    Me Gusta:
    2.000
    Ubicación:
    Carretera de montaña
    Modelo:
    E36 323i /328CI
    Si suenan si, me di cuenta al cambiar las bujías de ese sonido.

    Donde lo puedo comprar? y es fácil de cambiar?

    Vale ya lo he encontrado:

    https://www.autodoc.es/vdo/1736791
     
    Última edición: 27 Abr 2021
  5. supalatebreken

    supalatebreken Forista

    Registrado:
    21 May 2017
    Mensajes:
    779
    Me Gusta:
    416
    Ubicación:
    Madrid
    Modelo:
    328i E36
    Si te suenan los inyectores entonces es 100% sensor de árbol de levas.
    Si no han cambiado las cosas, solo encontrarás el original Siemens vdo en la bmw. En autodoc y oscaro está agotado, y en el resto de páginas de internet que no sean de estados unidos no lo hay, asique toca pasar por caja en la bmw... 144€ con iva

    Cambiarlo es fácil, solo tienes que quitar el solenoide del vanos (desenchufar la toma de corriente que tiene a la rampa de inyección y desenroscarlo con una llave inglesa) y soltar el latiguillo de alimentación de aceite del vanos a la culata. Quita la caja del filtro de aire para tener mejor acceso al conector del sensor del árbol de levas que va debajo del colector de admisión, esto te puede ser más coñazo pero bueno, se acaba haciendo.
     
    Última edición: 27 Abr 2021
    A danin le gusta esto.
  6. danin

    danin Forista

    Registrado:
    29 Jul 2015
    Mensajes:
    1.835
    Me Gusta:
    2.000
    Ubicación:
    Carretera de montaña
    Modelo:
    E36 323i /328CI
    Vale muchas gracias voy a cambiarlo y ya comentare por aquí!
     
  7. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.773
    Me Gusta:
    160.950
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Parece de sensor pero haz diagnosis ho...
     
  8. Pablo320i

    Pablo320i En Practicas

    Registrado:
    21 Mar 2016
    Mensajes:
    509
    Me Gusta:
    191
    Modelo:
    BMW 320i E36
    Buenas! A mi me ha pasado, que pisando embrague estando al ralentí se me ha calado alguna vez, y al pisar el acelerador suena como un "psssst", como si saliese aire de algún lado. También noto falta de potencia, como si le pesase el culo.

    Aquí donde vivo no me pueden ayudar, a ver si me desplazo a algún taller especialista.

    Gracias!
     
    Última edición: 28 Abr 2021
  9. Wehes

    Wehes En Practicas

    Registrado:
    7 Ene 2019
    Mensajes:
    148
    Me Gusta:
    67
    Modelo:
    318is e36
    Me pasa lo mismo en un E30 325ix, al parar hay veces que se cala, y si que es verdad que al ralentí, o a bajas vueltas suena un clacla síncrono con las revoluciones del motor. ¿Podría ser algo parecido o llevan sistemas distintos..?
     
  10. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.773
    Me Gusta:
    160.950
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Son motores muy diferentes.

    @danin, si quieres pedimos cita en mi taller para que te lo reparen. No son caros.
     
    A danin le gusta esto.
  11. danin

    danin Forista

    Registrado:
    29 Jul 2015
    Mensajes:
    1.835
    Me Gusta:
    2.000
    Ubicación:
    Carretera de montaña
    Modelo:
    E36 323i /328CI
    Te aviso, voy a ver si cambiando este sensor se soluciona, que si es verdad que me suenan los inyectores y si con eso no lo soluciono pues pedimos cita. Gracias @Sechs
     
    A Sechs le gusta esto.
  12. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.346
    Me Gusta:
    517
    Ubicación:
    Madrid
    Hay sensores de arboles de levas de marcas prestigiosas que valen menos de los 140€ del conce. Yo llevo el del arbol de levas VDO (desde 2014) y el del cigueñal Hella (desde 2015) y cero problemas. Y me salieron sino recuerdo mal por 60-80€.

    Eso si, ten cuidado con las falsificaciones, compra en algún proveedor grande.
     
    A Sechs y Pablo320i les gusta esto.
  13. Pablo320i

    Pablo320i En Practicas

    Registrado:
    21 Mar 2016
    Mensajes:
    509
    Me Gusta:
    191
    Modelo:
    BMW 320i E36
    Me interesa, dónde lo has pedido? Autodoc? Gracias!
     
  14. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.346
    Me Gusta:
    517
    Ubicación:
    Madrid
    Pues el VDO lo compre en mister-auto y el Hella en mi mecánico de confianza, que lo compra a un proveedor local grande de Mejorada del Campo, pero desconozco el nombre.

    También podéis preguntar a @kratzer que consigue repuestos originales a buen precio.
     
    A kratzer y Pablo320i les gusta esto.
  15. Pablo320i

    Pablo320i En Practicas

    Registrado:
    21 Mar 2016
    Mensajes:
    509
    Me Gusta:
    191
    Modelo:
    BMW 320i E36
    Hecho! Preguntaré a @kratzer Muchas gracias!
     
    A kratzer le gusta esto.
  16. nachosport

    nachosport En Practicas

    Registrado:
    13 Sep 2016
    Mensajes:
    45
    Me Gusta:
    10
    Estos síntomas tenía el mío, y después de cambiar bujías, bobinas, sensores de levas y cigüeñal, caudalimetro, etc.

    Finalmente fue ese manguito maldito.
     
  17. supalatebreken

    supalatebreken Forista

    Registrado:
    21 May 2017
    Mensajes:
    779
    Me Gusta:
    416
    Ubicación:
    Madrid
    Modelo:
    328i E36
    Si fuera solo un manguito no le sonarian los inyectores. Los síntomas de sensor de árbol de levas son: ruido de inyectores, mal arranque, oscilaciones del ralentí al poner punto muerto, perdidas de potencia y tirones momentaneos (esto me lo hizo un par de veces solo).
     
    Última edición: 29 Abr 2021
  18. supalatebreken

    supalatebreken Forista

    Registrado:
    21 May 2017
    Mensajes:
    779
    Me Gusta:
    416
    Ubicación:
    Madrid
    Modelo:
    328i E36
    Mister-auto es autodoc, y ahora mismo ya están agotados. El de cigüeñal aún lo hay original Vdo en oscaro y autodoc (yo lo compre hace un año casi), pero el del árbol de levas créeme que no lo hay en ninguna tienda a nivel europea. En fcp euro lo encontre, pero está tienda no envía desde Estados Unidos a España.
     
  19. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.346
    Me Gusta:
    517
    Ubicación:
    Madrid
    En el mío los tirones eran bastante constantes cuando me fallaba el sensor del arbol de levas. Y también se notaba falta de potencia.

    Los problemas en el arranque en mi caso solo sucedieron cuando me fallo el sensor del cigüeñal. Sobre todo en caliente.

    En oscaro lo tienen de Hella, pero me parece muy barato, no tengo experiencia comprando en esta tienda, así que no puedo aportar mas información que el enlace:
    https://www.oscaro.es/sensor-posicion-arbol-de-levas-hella-6pu-009-168-301-11726242-3946-p

    Schmiedmann también lo tiene (y por tanto Kratzer también podría conseguirlo):
    https://www.schmiedmann.com/en/product/1947925-new?product=12141703221H
     
  20. supalatebreken

    supalatebreken Forista

    Registrado:
    21 May 2017
    Mensajes:
    779
    Me Gusta:
    416
    Ubicación:
    Madrid
    Modelo:
    328i E36
    Podria servir, barato no es para ser Hella, aunque yo puestos a gastar 100€ en un sensor no original, gasto 140€ y compro el VDO en la bmw que se 100% que no va a fallar. Se de algun caso con sensor de cigueñal o arbol de levas hella que no iba bien... es un poco una loteria
     
  21. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.773
    Me Gusta:
    160.950
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    A mi por el de cigüeñal en la BMW me cascaron hace poco casi 150...+ IVA
     
  22. supalatebreken

    supalatebreken Forista

    Registrado:
    21 May 2017
    Mensajes:
    779
    Me Gusta:
    416
    Ubicación:
    Madrid
    Modelo:
    328i E36
  23. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.773
    Me Gusta:
    160.950
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    A Qui//M3 le gusta esto.
  24. Pablo320i

    Pablo320i En Practicas

    Registrado:
    21 Mar 2016
    Mensajes:
    509
    Me Gusta:
    191
    Modelo:
    BMW 320i E36
    Y lo del codo de admisión de M50 Vanos qué referencia tiene? Porque a mi me suena una especie de "psssst" que dura una décima de segundo al acelerar.

    Gracias!
     
  25. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.346
    Me Gusta:
    517
    Ubicación:
    Madrid
    Antes de reemplazarlo, desmontalo y revisa por donde se ha rajado, pues igual que es habitual que se raje ese codo, también puede estar rajado el manguito de la valvula de ralenti (debajo del codo). Lo mismo cambias el codo y el que esta rajado es el otro. Es facil, sacas la caja del filtro del aire y el resto son quitar 3 bridas y desconectar el caudalimetro, no mas de 30 minutos.

    Hay dos referencias, este es el que no tiene ASC:
    https://www.realoem.com/bmw/enUS/showparts?id=BF31-EUR-01-1995-E36-BMW-325i&diagId=13_1710

    Este es el que tiene ASC:
    https://www.realoem.com/bmw/enUS/showparts?id=BF31-EUR-01-1995-E36-BMW-325i&diagId=13_1712
     
    A Pablo320i le gusta esto.
  26. Pablo320i

    Pablo320i En Practicas

    Registrado:
    21 Mar 2016
    Mensajes:
    509
    Me Gusta:
    191
    Modelo:
    BMW 320i E36
    Muchísimas gracias! Eres un máquina :)

    Curiosamente a mi codo le salen dos tubos y en el dibujo sale uno, imagino que será normal. Cuando desmonte te digo ;)
     
    A Nachete_D le gusta esto.
  27. danin

    danin Forista

    Registrado:
    29 Jul 2015
    Mensajes:
    1.835
    Me Gusta:
    2.000
    Ubicación:
    Carretera de montaña
    Modelo:
    E36 323i /328CI
    Bueno pues hoy me metieron la diagnosis un amigo mío me borro los fallos y di una vuelta con el coche volví y me dio error de sensor de árbol de levas y caudalímetro, el viernes quedamos para empezar por cambiar el sensor del árbol de levas.
     
  28. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.773
    Me Gusta:
    160.950
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    A veces cuando está mal un sensor también sale fallo del caudalímetro. Me pasó en el 520i. Tras poner el sensor (de cigüeñal en este caso) ya no daba fallo de caudalímetro.
     
    A danin le gusta esto.
  29. danin

    danin Forista

    Registrado:
    29 Jul 2015
    Mensajes:
    1.835
    Me Gusta:
    2.000
    Ubicación:
    Carretera de montaña
    Modelo:
    E36 323i /328CI
    Si, por eso me dijo que vamos a cambiar primero el sensor del arobl de levas, borrar fallos y volver a meter diagnosis. Porque el caudalímetro no tiene mucho tiempo.
     
  30. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    92.773
    Me Gusta:
    160.950
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    ¿No tiene mucho tiempo el cauda? ¿Y eso?

    Jamás he cambiado uno.
     

Compartir esta página