Fuga de gasoil

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por sasoljj, 23 Oct 2008.

  1. sasoljj

    sasoljj En Practicas

    Registrado:
    4 Feb 2008
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    La Rioja
    Desde el martes cuando llene el deposito, estaba con la mosca detras de la oreja:-k...... este coche huele a gasoil.... pero como llene el deposito hasta el mismo borde(ya sabeis... al precio que se esta poniendo da gusto y uno se emociona.....) pense que igual se habia ido algo. Pues no hoy me he puesto a rebuscar y creo que es del tubo que sale del filtro de gasoil y entra al motor justo debajo de la valvula agr. El caso es que esta bien escondido y voy a tener que soltar la valvula por lo menos, porque no hay quien meta la mano por ahi. Ya he echado un vistazo al brico porque de paso habra que limpiar la valvula.
    .....como siempre que enredo en el coche me da la impresion que voy a estar un par de dias con la moto............:descojon::descojon:...........a ver si solo son dos.........
     
  2. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    46.777
    Me Gusta:
    33.654
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Muy bueno [​IMG][​IMG][​IMG].
    El tubo de gasoil que te refieres va a la bomba inyectora principal.
    Revisalo bien, porque lo normal es que pierda por algún manguito de retorno del gasoil.
     
  3. Tal como dice MAnol, manguitos de retorno cristalizados, se rompen como el idem y te lo ponen todo que da pena. Suerte.
     
  4. fegom

    fegom En Practicas

    Registrado:
    17 Sep 2006
    Mensajes:
    358
    Me Gusta:
    5
    Ubicación:
    España
    Hola seguramente te pierde en la union de ese tubo que entra en la bomba de alta presion hay una abrazadera intenta apretarla un poco se accede por junto el filtro del aceite esta bastante escondida suerte
     
  5. sasoljj

    sasoljj En Practicas

    Registrado:
    4 Feb 2008
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    La Rioja
    Buenos dias. Como casi cada vez que enredo en el coche, ha actuado la ley de murphy:fs:...... y eso a pesar de que ayer compre un maletin con llaves de carraca de esas telescopicas, que si no las llego a tener aun estaria soltando los tornillos de abajo de la agr.......

    He soltado la valvula relativamente facil, la voy a poner a limpiar en desengrasante porque tiene bastante mierda, casi como la del brico, he limpiado la entrada del colector de admision usando una cuchilla y un aspirador para que no fuese nada para dentro( tenia 3 o 4 milimetros de carbonilla en el perimetro), hasta aqui todo bien.

    El dichoso tubo de gasoil sigue estando bien escondido, el muy cabr.....
    Parece que esta un poco picado a la altura de la abrazadera, en la entrada de la bomba que decis, pero no consigo que salga ni una gota de gasoil.
    Voy a apretar un poco la abrazadera a ver si mancha algo y lo voy a volver a revisar, pero si no encuentro nada sabeis si hay algun problema en arrancar el coche para ver por donde tira gasoil, tened en cuenta que no esta colocada la agr.
     
  6. sasoljj

    sasoljj En Practicas

    Registrado:
    4 Feb 2008
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    La Rioja
    Na de na...... no encuentro la fuga y eso que parecia que manchaba justo debajo de donde entra el tubo a la bomba y sale otro justo al lado.
    Pero con el motor parado, sera porque no hay presion, no mancha.
    Asi que necesito saber si puedo arrancar o no.
     
  7. sasoljj

    sasoljj En Practicas

    Registrado:
    4 Feb 2008
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    La Rioja
    He arrancado el coche y parece que pierde por el tubo que entra a la bomba, a la altura de la brida que lo sujeta.
    Alguien sabe decirme si tengo que cambiar todo el tubo entero o solo desde la union... aun no se si soltarlo o no porque esta un poco jodido para trabajar con tan poco espacio....
     
  8. fegom

    fegom En Practicas

    Registrado:
    17 Sep 2006
    Mensajes:
    358
    Me Gusta:
    5
    Ubicación:
    España
    Si apretando la brida no logras que deje de perder tienes que cambiar el tubo completo parte plastica y parte de goma es solo una pieza sobre los 50 euros
     
  9. ildefoi

    ildefoi En Practicas

    Registrado:
    31 Ago 2003
    Mensajes:
    100
    Me Gusta:
    0
    Ubicación:
    Madrid
    Efectivamente, a mi me lo apretó el mecánico, con mucha habilidad todo hay que decirlo, y duró unos 6 meses, algo que ya me avisó. Y eso que le cambió la abrazadera por una de las de toda la vida, ya que por lo visto la que trae es especial para que no te pases apretando y dañes el manguito. Al final tuve que cambiar el manguito entero, desde la bomba hasta el filtro. Parece ser que es una avería bastante frecuente, aunque relativamente barata.
     
  10. sasoljj

    sasoljj En Practicas

    Registrado:
    4 Feb 2008
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    La Rioja
    :xray:........Gracias.

    De momento apreté un poco la brida y ya no pierde, aunque no creo que dure mucho porque seguramente el tubo estara picado.
     

Compartir esta página