Avería Fuga de refrigerante en 330ci cabrio

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Sus0, 9 Feb 2021.

  1. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    Hola a todos, quería ver si alguno me puede echar una mano.

    Hace dos meses aprox. le cambié el anticongelante al coche y me fijé que tenía una pequeña fuga por la parte de abajo del circuito, no le dí mucha importancia porque era pequeña y dejé para más adelante solucionarla porque tenía muchas guerras abiertas.

    La sorpresa vino cuando a los 15 días se me encendió el testigo de refrigerante amarillo en el cuadro. Lo rellené, se apagó y seguí circulando. A partir de ahí se ha encendido alguna vez esporadica pero se apaga al momento, pensé que era problema del purgado, así que no le di mas importancia, le volví a rellenar y funciona todo OK.

    Me ha sorprendido que le he tenido que meter mas de un litro... El otro punto es que el vaso de expansión está completamente seco. El sabado lo rellene a tope y lo purgué, y hoy tenía el vaso seco habiendo circulado menos de 50km. La boya totalmente abajo.

    Si aflojo el tornillo de plástico de purgar coge aire el circuito, el vaso se llena y la boya se pone a nivel. Y como os digo el motor trabaja perfectamente y la temperatura va clavada en 90º (92º segun el torque)

    Yo se que hay una fuga, pero no la ví tan grande como para tirarme tanto líquido en tan poco tiempo. Por lo que he leido es habitual que el vaso de expansión casque, creeis que estos síntomas encajan? Si son estos síntomas compro ya mismo el vaso, tapon nuevo y el tornillo de plastico para evitar jaleos. Si creeis que puede ser de alguna otra cosa por favor decirme porque me voy a poner a ver si lo resuelvo. Igual si tuviese que cambiar algo más ahora sería el momento.

    Gracias anticipadas
     
    A Brugal le gusta esto.
  2. Brugal

    Brugal Flo-lelo Miembro del Club

    Registrado:
    13 Ago 2013
    Mensajes:
    3.522
    Me Gusta:
    7.794
    Ubicación:
    Perdido por el monte
    Modelo:
    de lencería
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Si, el vaso de expansión es habitual que se raje con los años pero lo suyo es averiguar exactamente por dónde fuga
     
  3. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    44.249
    Me Gusta:
    62.683
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Define mejor esa fuga.
     
  4. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    Goteo por la parte delantera, sobre la tapa del cubrecarter
     
  5. e21fury

    e21fury Forista

    Registrado:
    19 Nov 2017
    Mensajes:
    762
    Me Gusta:
    512
    Modelo:
    e46 330ci
    @Sus0 no pierdas el tiempo y cambia YA el deposito de expansion, te vas a ahorrar muuuchos problemas
     
  6. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    44.249
    Me Gusta:
    62.683
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO

    Pues como bien te dice @e21fury, tienes el vaso de expansión nominado, es conveniente sustituir también el tapón.
     
    A e21fury le gusta esto.
  7. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    Ok, mil gracias, ya os contaré si con eso se soluciona
     
  8. Raphael Trautmann

    Raphael Trautmann En Practicas

    Registrado:
    27 Sep 2018
    Mensajes:
    424
    Me Gusta:
    183
    Ubicación:
    Murcia
    Modelo:
    E46 323ci
    Por experiencia los puntos débiles donde me fugó a mi:
    -Juntas tóricas de los conectores rápidos (p. ej.: tubo-termostato, tubo-vaso,...)
    -Juntas tóricas del vaso**, (hay una porculera que es donde el vaso asienta sobre su soporte, que en vez de hacerlo de una son dos piezas, esa zona está como 2/3cm por encima del grifito de vaciado)
    -Juntas tóricas de los dos tubos rígidos que entran a la culata (eso está debajo del colector de admisión)

    Yo cambié vaso y tubo termostato-vaso, y ya me cansé y busqué las tóricas para cambiar solo estas, son medidas estándar de NBR, un colega que trabaja en el mantenimiento de gruas, maquinaria industrial, etc... me las consiguió de los suministros de hidráulica industrial y tan bien. Cambié ese tubo porque se partió el aro interior que sujeta la junta, no por otra cosa. Menciono tambien: Al pillarme el vaso de expansión HELLA su junta propia del punto ** perdió a la semana, le puse una de la hidráulica también y cero problemas. La que vino con el vaso era la mitad de blanda. Incluso al tubo que compré FEBI le metí tóricas de hidráulica nada mas recibirlo, es un tubo de una marca intermedia, pero con su punto débil mejorado al fin y al cabo... Ya creo que me quedan pocas tóricas por sustituir, la de radiador-termostato, lado copiloto y poco más jajaj, luego habrá quien compre todos los tubos nuevos por las juntas...

    Empecé teniendo el coche con siempre alguna minifuga, un año después de ir poco a poco investigando pierde CERO anticongelante.

    P.D: Aunque se recomienda el vaso HELLA, el tapón pillalo original BMW, ya que su muelle de sobrepresión es algo delicado, y si "se va" te vas a volver loco buscando otra vez por que le baja el nivel.
     
    Última edición: 10 Feb 2021
    chezztos, Makpowa, adrianmou y otra persona les gusta esto.
  9. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    Muchas gracias por tu respuesta, me ayuda mucho, la semana que viene me llegará el vaso y me pondre a revisar bien todo el circuito, mientras tanto seguiré rellenando y controlando el liquido al día.

    Saludos
     
    A Raphael Trautmann le gusta esto.
  10. Raphael Trautmann

    Raphael Trautmann En Practicas

    Registrado:
    27 Sep 2018
    Mensajes:
    424
    Me Gusta:
    183
    Ubicación:
    Murcia
    Modelo:
    E46 323ci
    Venga al pelaco, ya nos dices!!!
     
  11. Nando fer 22

    Nando fer 22 Forista Senior

    Registrado:
    7 May 2015
    Mensajes:
    3.972
    Me Gusta:
    1.202
    Modelo:
    bmw e46 330ci
    también deberias de mirar el tapón azul de vaciado lo mismo fuga por ay, quitas el plástico de abajo son 4 tornillos y observalo
     
    A Raphael Trautmann y Sus0 les gusta esto.
  12. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    En cuanto me lleguen las borriquetas lo subo jajaja
     
  13. Nando fer 22

    Nando fer 22 Forista Senior

    Registrado:
    7 May 2015
    Mensajes:
    3.972
    Me Gusta:
    1.202
    Modelo:
    bmw e46 330ci
  14. Nando fer 22

    Nando fer 22 Forista Senior

    Registrado:
    7 May 2015
    Mensajes:
    3.972
    Me Gusta:
    1.202
    Modelo:
    bmw e46 330ci
    y si tienes que cambiarlo es fácil yo puse el mío nuevo que lo Jodi por gilipollas por no enganchar la clema el electro, pa un vaso de expansión que sale bueno voy y lo jodo 18 años tenia y ni una fuga, y de poner pon el original
     
    A Raphael Trautmann le gusta esto.
  15. Raphael Trautmann

    Raphael Trautmann En Practicas

    Registrado:
    27 Sep 2018
    Mensajes:
    424
    Me Gusta:
    183
    Ubicación:
    Murcia
    Modelo:
    E46 323ci
    Cierto, otra tórica :dead:
     
    A Sus0 le gusta esto.
  16. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    Os cuento un poco lo que he visto después de liarme hoy un rato:

    Desarme todo lo de abajo como dijisteis, parece que hay refrigerante en el tornillo azul de vaciado y por arriba viene tambien liquido, pero no he conseguido identificar si era del vaso, es como si viniera mojado el lateral del radiador... He visto tambien refrigerante en la parte derecha del coche, donde el sensor de temperatura del liquido refrigerante, un goteo.

    Ahora la experiencia rara despues de revisar todo esto, me dispongo a rellenar refrigerante y he decidido purgar el circuito. Y pasa lo siguiente:
    - El coche ya está frio, más de 5 horas parado.
    - Abro el tapón y el vaso de expansion esta seco y la boya abajo del todo
    - Aflojo el tornillo de purga y milagrosamente el nivel sube y queda casi al máximo.
    - Relleno refrigerante, se ha comido mas de un litro hasta que rebosa por el agujero del tornillo de purgado
    - Tapo el tornillo de purgado y arranco el coche con la calefaccion en la temperatura mas caliente y el ventilador funcionando en la velocidad mas baja, pero con el tapon del vaso quitado.

    Hasta donde yo tengo entendido lo normal es que el refrigerante circule mientras coge temperatura, durante 5 o 10' al ralentí, y vaya soltando burbujas de aire, y cuando se alcance casi la temperatura de servicio se rellene el vaso si falta un poco y ya se cierra, no?

    Pues bien, a los dos minutos el vaso empieza a rebosar, sale un chorrito por arriba que lo va rellenando y entra más de lo que circula. Le he dejado como 10 minutos y he decidido taparlo con el vaso lleno hasta arriba. En ocasiones burbujeaba un poquito.

    Cuando hago esta operación parece que el coche va mejor, pero en un día se queda seco y parece que pierde un poco de brio. Seguro mañana por la mañana abro y está seco de nuevo...

    Otro detalle, hace poco al coche le costaba arrancar un poco, le eche Xenum super seal y ha mejorado bastante, ahora arranca a la primera.
    Tambien he detectado que echa al ralentí mucho humo blanco que es vapor de agua, sin olor. Estaba en una nave industrial a 12 grados, y a los 5 minutos de tener el coche funcionando con el tapon del vaso abierto, ademas de rebosar el refrigerante esta era la pinta:



    Que opinais que pueda ser? El vaso con el sensor y el tapon ya están pedidos y me llegan la semana que viene.

    Estoy acojonado por si pueda ser algo de culata... que opinais?

    Siento mucho el tochaco, pero no me quería dejar ningún detalle.
     
    A One2One le gusta esto.
  17. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    Parece que culata no es, acabo de hacer un test de Co2 en el refrigerante y esta limpio, asi que descartado que el motor este quemando algo de agua.
     
    A Manol y chematds les gusta esto.
  18. Nando fer 22

    Nando fer 22 Forista Senior

    Registrado:
    7 May 2015
    Mensajes:
    3.972
    Me Gusta:
    1.202
    Modelo:
    bmw e46 330ci
    @Sus0 pon fotos y explica ala gente lo que es el test co2 que lo vean
     
    A Raphael Trautmann le gusta esto.
  19. Raphael Trautmann

    Raphael Trautmann En Practicas

    Registrado:
    27 Sep 2018
    Mensajes:
    424
    Me Gusta:
    183
    Ubicación:
    Murcia
    Modelo:
    E46 323ci
    No, no tenía pinta dw swr culata, todos los L6 nuestros vaporean bastante y más en frio, te iba a contestar ya ayer pero no veo el momento dw coger el portátil para responderte biwn, que en táctil pierdo la cabwza para escribir jajaj. Es de juntas segurísimo, vamos, creo yo, así que no es nada grave, que yo tambien estuve rallado en su momento.
     
    A Sus0 le gusta esto.
  20. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    Pues basicamente el kit es un tapon de goma que se coloca en el vaso de expansión y tiene unos tubitos donde se pone un reactivo. Obviamente en el circuito de refrigeración no tiene que haber Co2, así que este reactivo cambia de color con el Co2. Es un liquido azul y depende la cantidad de Co2 se pone verde o amarillo. Si sigue azul no hay fuga.

    Arrancas el coche con eso puesto ahí, lo aceleras y dejas que coja temperatura el coche, veras que va burbujeando el liquido. Lo aceleras otro poco, lo dejas al relenti y despues de 10' debería haber cambiado el color, si sigue azul es que no hay fuga.

    Por el precio merece la pena tener uno: https://www.amazon.es/RELD-Detector-Universal-Motocicletas-Pruebas/dp/B07RS3N98V

    Da para 50 usos, si alguno quiere hacerlo que me diga y así se ahorra comprarlo.

    [​IMG]
     
    .sebecrepotio, Manol, Nando fer 22 y 2 otros les gusta esto.
  21. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    No te preocupes tio, mil gracias, cuando me llegue el vaso y vaya a cambiarlo revisaré todo el circuito. Creo que el lio está tambien el tubo que va de la culata al radiador y lleva el sensor de temperatura del refrigerante. Parece que tira por ahi, y cambiar ese tubo y el sensor no es caro, así que metido en faena cambiaré tambien eso y reviso bien todos los tubos y juntas hasta que no tire ni una gota.
     
  22. Malacca

    Malacca Forista Miembro del Club

    Registrado:
    20 Mar 2012
    Mensajes:
    2.303
    Me Gusta:
    2.234
    Ubicación:
    Madrid
    Modelo:
    325ci / 650 f
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Efectivamente, todos vaporean bastante, raro sería que tuvieras problemas de culata, y con la prueba que has hecho descartado. Otra cosa es encontrar la fuga, te puedo decir que a mí me ha tenido loco mucho tiempo, cambiado hasta radiador por fisura, bomba, presostato, vaso, tapón, manguito del vaso, el único que creo llevo original es el del termostato inferior, que por cierto en su día también perdía (por la junta del propio termostato). Con lo último que le hice, cambiando incluso el anticongelante por otro que, según mi mecánico, es mejor que el azul de bmw, creo que ya no pierde nada pero si te soy sincero no estoy seguro al 100%...
     
    A Raphael Trautmann le gusta esto.
  23. dakar-e30

    dakar-e30 En Practicas

    Registrado:
    25 Mar 2018
    Mensajes:
    430
    Me Gusta:
    249
    Ubicación:
    Madrid
    Modelo:
    325i
    La tórica del tapón de vaciado o no se si te has planteado que el propio radiador tenga una fuga, veo que has comentado que está mojado uno de los laterales del radiador...no sería nada raro, y tampoco es un recambio caro.
     
    A Sus0 le gusta esto.
  24. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    Para actualizar el hilo comentaros que ya he solucionado la fuga. El vaso perdía, lo cambié a principios de semana y empecé a ver que ahora tiraba más liquido, sobre todo cuando cogía temperatura.

    Finalmente el radiador estaba tocado como comentasteis alguno, así que lo cambié. Aproveché y cambié todas las juntas que afectaban a radiador y vaso y listo, ya no pierde liquido.

    Pero pasa otra cosa, se me enciende el testigo de refrigerante a los 30 segundos de arrancar el coche. Cuando voy circulando esporádicamente se apaga, creo que sobre todo ocurre en cuestas. Comentar que el sensor es nuevo, puse el vaso, el tapón y el sensor nuevos. Y también comentar que reproduce el mismo error con el sensor viejo que con el nuevo.

    He visto por el foro que puede ser aire en el circuito, pero esta bien purgado. No se si repetir la operación varias veces cuando se enfríe el coche, de dejarle al ralentí 5 minutos con la calefacción encendida al mínimo y el tapón y el tornillo de purga quitados... Igual tiene aire por ahí y no quiere salir...

    Alguién sabe como funciona este sensor? He visto que va debajo y va en seco, como actua para saber el nivel bajo de refrigerante. Igual entendiendo el funcionamiento doy con el problema.

    De todas formas me lo esta revisando el mecánico, iban a puentearlo y a revisar el cable, pero no creo que sea de eso. Os seguiré contando como se soluciona.

    Saludos.
     
  25. adrianmou

    adrianmou Forista

    Registrado:
    23 Jun 2018
    Mensajes:
    3.059
    Me Gusta:
    3.199
    Modelo:
    e46 320d
    Si tienes el sensor viejo puedes probar a ponerlo, yo puse vaso hella y dejé el sensor viejo gris (el nuevo es azul), porque mucha gente se quejaba de que se le iluminaba el testigo.

    Por lo que he leído funciona por un imán en la bolla.
     
    A Raphael Trautmann y Sus0 les gusta esto.
  26. Sus0

    Sus0 En Practicas

    Registrado:
    27 Sep 2020
    Mensajes:
    270
    Me Gusta:
    259
    Ubicación:
    Madrid
    Modelo:
    330ci cabrio
    El efecto es el mismo con el sensor nuevo que con el viejo. Si he investigado y ya he visto que es magnetico. El sensor aparentemente esta OK despues de comprobarlo, así que igual la cosa es del vaso o de que no hayan purgado bien. Hoy le vuelvo a purgar yo y a ver si se soluciona.

    En frio no se enciende, hoy cuando lo he cogido, como a los 10km cuando ha cogido temperatura se ha encendido el testigo en un semaforo, pero al momento he cogido carretera, se ha apagado y en los otros 10km ha ido bien.
     
    A adrianmou le gusta esto.
  27. Raphael Trautmann

    Raphael Trautmann En Practicas

    Registrado:
    27 Sep 2018
    Mensajes:
    424
    Me Gusta:
    183
    Ubicación:
    Murcia
    Modelo:
    E46 323ci
    Buas tío vaya briega ya ves, el nuevo no encaja perfectamente su patillaje, se ve que tienen holgura los pines o algo o no se, estuve bregando con el varios días hasta darme cuenta de que era eso, luego compré un conector de cableado nuevo para cambiarlo, y desde que me llegó, sin montar, no me volvió a dar papeletas ¬¬
     
    A Sus0 y adrianmou les gusta esto.
  28. Raphael Trautmann

    Raphael Trautmann En Practicas

    Registrado:
    27 Sep 2018
    Mensajes:
    424
    Me Gusta:
    183
    Ubicación:
    Murcia
    Modelo:
    E46 323ci
    A ver es raro, con todo purgado y el líquido en su nivel, a no ser que el conector dé por saco, no debería de iluminarse.
     
    A Sus0 le gusta esto.
  29. adrianmou

    adrianmou Forista

    Registrado:
    23 Jun 2018
    Mensajes:
    3.059
    Me Gusta:
    3.199
    Modelo:
    e46 320d
    No se como es la secuencia de purgado en los gasolina, en los diésel el manual pide seguirla a rajatabla. Sobretodo purgar en frío y encender la calefacción al máximo.

    Los americanos, en los gasolina, aconsejan aparcarlo cuesta arriba para purgar, yo no lo recomiendo.
     
    A Sus0 le gusta esto.
  30. BRANQUIAS-M3

    BRANQUIAS-M3 Forista Legendario Miembro del Club

    Registrado:
    8 Ene 2004
    Mensajes:
    12.169
    Me Gusta:
    1.385
    Modelo:
    550iF10-330ie46
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Has mirado el radiador? incluso la bomba del agua
     
    A Sus0 le gusta esto.

Compartir esta página