1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Gasolina me cuesta arrancar en caliente!!

Tema en 'Foro General BMW' iniciado por Javbmwe93, 11 Feb 2019.

  1. Javbmwe93

    Javbmwe93

    Registrado:
    11 Feb 2019
    Mensajes:
    7
    Me Gusta:
    3
    Modelo:
    Bmw E93
    Buenas tardes. Pues eso, desde hace un par de meses tengo un Bmw 320i E93 del año 2008. Y mi problema es que el coche en frío arranca peefecto pero cuando lo cojo y se calienta, si lo paro y lo quiero arrancar a los 5 min Le cuesta arrancar, hasta la 5 o la 6 vez no arranca..... El star stop sin envargo no falla nunca.... Nose ya q hacer, si alguien me puede ayudar se lo agradecería lo más grande!!!!! Muchas gracias!!!!
     
  2. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.811
    Me Gusta:
    1.045
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    Podrias espezar por una diagnosis
     
    A Sechs le gusta esto.
  3. Javbmwe93

    Javbmwe93

    Registrado:
    11 Feb 2019
    Mensajes:
    7
    Me Gusta:
    3
    Modelo:
    Bmw E93
    Lo lleve al taller y me dijeron q como a ellos allí no les dio fallo no aparecía nada en la diagnosis....
     
  4. Alperu

    Alperu En Practicas

    Registrado:
    27 Feb 2018
    Mensajes:
    137
    Me Gusta:
    53
    Algún sensor de posicionamiento del cigüeñal o alguno de la inyección que no deja rastro en la ecu.
     
    A Pellus le gusta esto.
  5. Javbmwe93

    Javbmwe93

    Registrado:
    11 Feb 2019
    Mensajes:
    7
    Me Gusta:
    3
    Modelo:
    Bmw E93
    Eso vi por algunos sitios que podía ser problema de sensor de cigüeñal, pero a la vez veía en otros que si inyectores, que si bobinas, etc etc.....pero pienso q si fuera algo de eso tamb fallara en frío no? Nose la verdad me vuelvo loco... Sabes de algún caso igual y q se halla solucionado con el tema de los sensores? O alguna manera de comprobar q es eso? Muchas gracias!!
     
  6. user_1906.0948

    user_1906.0948 Usuario Archivado

    Registrado:
    28 Ene 2017
    Mensajes:
    3.833
    Me Gusta:
    2.773
    Modelo:
    Nissan
    Podría ser también el sensor de temperatura refrigerante. Pero el que informa de la temperatura a la centralita, no al cuadro.
     
    A Get Smart 86 y victor316 les gusta esto.
  7. Engir

    Engir En Practicas

    Registrado:
    24 Jun 2008
    Mensajes:
    687
    Me Gusta:
    44
    Ubicación:
    Siberia
    Ese mismo problema lo tuve en mi 320i al poco de comprarlo, al final fue un inyector que me lo cambiaron en garantia. De eso hace ya 8 años y no me ha vuelto a pasar.
     
  8. Javbmwe93

    Javbmwe93

    Registrado:
    11 Feb 2019
    Mensajes:
    7
    Me Gusta:
    3
    Modelo:
    Bmw E93
    Que síntomas exactanente te daba a ti? Para ver si son los mismos y puedo sacar la solución. Gracias!!!
     
  9. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.811
    Me Gusta:
    1.045
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    A peonsport le gusta esto.
  10. Javbmwe93

    Javbmwe93

    Registrado:
    11 Feb 2019
    Mensajes:
    7
    Me Gusta:
    3
    Modelo:
    Bmw E93
    Soy de Sevilla
     
  11. carpal

    carpal Forista

    Registrado:
    17 May 2006
    Mensajes:
    837
    Me Gusta:
    587
    Ubicación:
    Coruña
    Modelo:
    X1 2D xdriv e84
    Eso me pasaba hace muchos años en un 124 D especial, aunque no creo que tenga nada que ver, el asunto era que al coger temperatura, la bomba de gasolina se descebaba por evaporación de la misma, al estar pegada al bloque, una chapa de aluminio sujeta con bridas, para aislarla del calor y santo remedio. No creo que sea lo mismo pero, ¿ en los conductos de gasolina o rampa, bomba , inyectores, están muy próximos a una fuente de calor importante?.
     
  12. Catetuning

    Catetuning En Practicas

    Registrado:
    26 Oct 2017
    Mensajes:
    711
    Me Gusta:
    304
    Modelo:
    bmw m

Compartir esta página