Grillo al poner el aire

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por s3rgio, 24 Oct 2008.

  1. s3rgio

    s3rgio En Practicas

    Registrado:
    17 Jun 2007
    Mensajes:
    149
    Me Gusta:
    0
    No es ni aire acondicionado ni clima ni nada. Es aire de la calle sin mas el de las ruletas el mas simple. Cuando lo pongo suena un grillo, y segun lo quito ya se para (bueno si justo recien quitado accelero fuerte tambien suena). Es casi seguro ruido a polea o que resbala la correa o asi... lo que no se es en cual porque no se que "aparato" entra en funcionamiento al poner el aire... a ver si me resolveis la duda.

    El tensor, la correa y demas tienen unos meses nada mas, asi que descartados.

    Por otra parte, a ralenti me suena como una de esas fulas Mercedes de antes, la mitica DKV... y pienso que es por el ventilador. Nada mas arrancar, ya gira solidario a la correa y vibra y hace ese ruido que os digo (que no se si es el ruido normal del cocheo no). ¿Es normal o estara agarrado? ¿Como se mira?
     
  2. Abulense

    Abulense En Practicas

    Registrado:
    3 Dic 2007
    Mensajes:
    95
    Me Gusta:
    4
    Ubicación:
    Avila
    Si el grillo te lo provoca sólo el aireador de la calefacción (para entendernos) cuando le das a la rosca para que el aire circule por las rejillas de la calefacción (ya sea con la rosca de la temperatura en azul o rojo) pero sin conectar ni A/A ni climatizador, en un ford fiesta que tuve ese ruido lo provocaba el eje sobre el que giraba el motor que impulsaba el aire. Además en mi caso particular en el que ese coche sólo tenía dos velocidades de soplado, en la más lenta lo hacía, y en la más rápida desaparecía.
    Yo en aquel coche lo solucioné desmontando el motor impulsor de su emplazamiento y echando sobre el eje (para lubricarlo) aceite de máquina de coser (uno que tenía mi abuela para la máquina que era transparente). Claro que en el BMW no sé ni donde está el motor de la ventilación, ni si se puede desmontar fácilmente, ni si se puede lubricar.
    Yo en principio creo que el acelerón con grillo al mismo tiempo que apagas la ventilación o es porque el ventilador que lleva una velocidad de giro al apagarlo no se para en seco y puede que al disminuir velocidad hasta pararse chille, o que es un grillo de otra cosa ajena al ventilador.
    Me he liado un poco con la explicación pero espero que por lo menos te oriente.
    Un saludo.
     
    A e46adictouring le gusta esto.
  3. compacsito

    compacsito Guest

    te suena en todas las velocidades? A mi solo me suena en el 1, si le doy al 2,3 o 4 no suena
     
  4. eggos

    eggos Guest

    Huele a damper...
     
  5. NENSEL

    NENSEL Forista

    Registrado:
    6 Abr 2003
    Mensajes:
    859
    Me Gusta:
    65
    Ubicación:
    Pontevedra
    Modelo:
    E30 E36 E46
    Creo que tiene razón Abulense, es del motor del ventilador, supongo que del eje, lo hace el E30, lo hace el E36 y asombrosamente también lo hace el E46 y todos en la primera velocidad, deben seguir usando el mismo motor que estrenó el E21 jeje:descojon:
     
  6. s3rgio

    s3rgio En Practicas

    Registrado:
    17 Jun 2007
    Mensajes:
    149
    Me Gusta:
    0
    En el 1 y en el 2 seguro. Tengo que mirar a ver en el 4.

    Damper no son esos tacos de goma, los soportes del motor??? o que?

    Si, en principio solo sonaba al salir en primera y no todas las veces (en verano por ejemplo que yo me acuerde no). Ahora que he tenido un golpe por detras, al sacarlo de la carroceria el otro dia, ahora que hace frio suena al salir en primera, al darle en segunda y hasta en tercera y un pelin nada mas ponerlo al ralenti. Vamos, que no puedo poner el aire porque es un escandalo.

    Donde encuentro ese dichoso eje? Porque he mirado todas las poleas que pasan por la correa del alternador y demas y de las que hay no me identifico con ninguna de esas...
     
  7. s3rgio

    s3rgio En Practicas

    Registrado:
    17 Jun 2007
    Mensajes:
    149
    Me Gusta:
    0
    Mmm... he vuelto a mirar el RealOEM que no encontre nada y claro... es que me parece que no he buscado correctamente...
    RealOEM.COM   Part Category Selection
    La ventilacion del habitaculo es electrica al perecer, ¿no?
    Tampoco he encontrado nada buscando aquí en el foro y eso que NENSEL dice que es tipico. Es suena algun post de alguien que le pase lo mismo?
     
  8. Abulense

    Abulense En Practicas

    Registrado:
    3 Dic 2007
    Mensajes:
    95
    Me Gusta:
    4
    Ubicación:
    Avila
    [​IMG]
    [​IMG]
    [​IMG]

    Hola S3ergio. Las fotos que te he puesto son del motor de la ventilación de un automóvil. En este caso en contreto de un Citroën Zx, pero cambiando su forma, son en todos iguales.
    Efectivamente se trata de un motor eléctrico que gira o hace girar unas aspas.
    El eje al que nos referimos es el eje sobre el que gira el tambor blanco que son las aspas de la ventilación.
    Con el uso, la humedad, sobre todo la condensación del aire acondicionado, y otros factores, ese eje se va oxidando y pierde lubricación provocando ese chirrido o grillo que nos dices.
    Yo en aquel Ford Fiesta que tenía lo solucioné lubricando el eje con el aceite para máquina de coser que te dije, pero valdrá cualquier cosa que lubrique.
    De todas maneras si una vez lubricado te sigue sonando, no creo que sea muy caro conseguir uno de desguace, ya que me imagino que no será una pieza muy solicitada.
    El motor normalmente se encuentra en el interior del vehículo, detrás del salpicadero, y la mayoría de las veces detrás de la guantera o cerca, pero en el caso concreto del BMW no te puedo ayudar porque no he desmontado esas piezas nunca.
    Espero que te sirva de ayuda.
    Un saludo.
     
  9. NENSEL

    NENSEL Forista

    Registrado:
    6 Abr 2003
    Mensajes:
    859
    Me Gusta:
    65
    Ubicación:
    Pontevedra
    Modelo:
    E30 E36 E46
    Creo que no estamos hablando de lo mismo, me refiero a la primera velocidad del ventilador del aire, no tiene nada que ver con el motor del coche ni con las poleas :D No se si es tipico o no pero tenemos los tres modelos y lo hacen los tres. Supongo que engrasando el eje de dicho motor del ventilador se le pasará pero tampoco lo se.
     
  10. NENSEL

    NENSEL Forista

    Registrado:
    6 Abr 2003
    Mensajes:
    859
    Me Gusta:
    65
    Ubicación:
    Pontevedra
    Modelo:
    E30 E36 E46
    Me temo que el de desguace va a sonar igual de bien que el tuyo jeje. Para cambiarlo se accede desde el vano motor auque creo que es un poco complicadillo o bien no dimos con el truco. Nosotros intentamos cambiarselo a un 318i y fue imposible, también intentamos desmontando el salpicadero y nada. Al final mi tio lo llevó al conce y según dijo no tardaron nada, eso si, a lo que le costó como si tiene el grillo en todas las velocidades :ar:
     
  11. s3rgio

    s3rgio En Practicas

    Registrado:
    17 Jun 2007
    Mensajes:
    149
    Me Gusta:
    0
    Ah ok, perdona...

    Pues la verdad que no entiendo por que si es electrico solo suena al accelerar. Antes incluso solo lo hacia cuando salia en primera de un semaforo y ya. Ahora lo hace todo el rato y es una putada muy gorda...

    Gracias Abulense, me has aclarado bastante.

    Y siendo un problema tan comun como decis, que extraño que no haya ningun brico aquí que hay de todo no?
     
  12. javier88

    javier88 Forista Legendario

    Registrado:
    14 Ene 2008
    Mensajes:
    9.373
    Me Gusta:
    273
    Ubicación:
    Corruptolandia..
    el rodillo del aire tambien podria ser
     
  13. s3rgio

    s3rgio En Practicas

    Registrado:
    17 Jun 2007
    Mensajes:
    149
    Me Gusta:
    0
    Qué rodillo? Ten en cuenta que desconozco bastante como funciona el tema del aire del habitaculo. Lo maximo que he visto es donde esta alojada la pieza que me comentaban estos artistas en el manual de taller, y la verdad que tiene un acceso un pelin complicado
     
  14. NENSEL

    NENSEL Forista

    Registrado:
    6 Abr 2003
    Mensajes:
    859
    Me Gusta:
    65
    Ubicación:
    Pontevedra
    Modelo:
    E30 E36 E46
    Ahora que me acuerdo también le pasaba a un 325tds de un compañero lo del grillo al acelerar, en este caso no era del ventilador del aire y pasaba lo que tu dices, sonaba al acelerar aunque no se si la hacía en todas las marchas, y se escuchaba por las rendijas del aire de encima de la radio, los dos ruidos son muy parecidos y nunca supimos de que podria ser, quizá lo que tu comentas sea eso

    Edito: para descartar que no sea del ventilador del aire prueba con él apagado, en posición 0, a ver si te sigue sonando
     
  15. s3rgio

    s3rgio En Practicas

    Registrado:
    17 Jun 2007
    Mensajes:
    149
    Me Gusta:
    0
    En posicion 0 no suena.
     

Compartir esta página