he perdido potencia en 325

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por NaNoV8, 4 Nov 2008.

  1. NaNoV8

    NaNoV8 Guest

    Hola muy buenas, tengo un disgusto, llevo 2 dias sintiendo que mi 325, a entre 3 y 4 vueltas, no tira, a perdido potencia en cuestion de 2 dias, tengo que treducir a 4 en cuestas para que tire, estoy preocupado, os a pasado?

    oigo tb un ruido donde la cadena del vanos como, rrrrrrrrrr cada vez que acelero.

    un saludo :(
     
  2. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Lo del ruido podria ser normal,y en cuanto a la perdida de potencia,me imagino que tienes todos los filtros en orden,¿es asi?
     
  3. NaNoV8

    NaNoV8 Guest

    no la verdad es que de filtros lo tengo muy dejado que me recomiendas que le cambier? tu tienes talller?, tengo un bmta iugualito al blanco tuyo
     
  4. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Pues empieza por cambiar el filtro del aire y el de gasolina,seguro que notas una gran mejoria.
     
  5. NaNoV8

    NaNoV8 Guest

    mo puedo subir un video donde se escucha el ruido de mi vanos?
     
  6. kbon

    kbon Forista Senior

    Registrado:
    25 Nov 2007
    Mensajes:
    7.129
    Me Gusta:
    295
    Ubicación:
    Errenteria
    subelo primero al youtube y luego lo pones aqui
     
  7. NaNoV8

    NaNoV8 Guest

    voy a ello, se escucha perfecto el ruido chungo
     
  8. NaNoV8

    NaNoV8 Guest

    <object width="425" height="350"> <param name="movie" value="http://www.youtube.com/v/ZGsIbvF4qMA"> </param> <embed src="http://www.youtube.com/v/ZGsIbvF4qMA" type="application/x-shockwave-flash" width="425" height="350"> </embed> </object>


    ruido de mi vanos, me refiero al rrrrrr lo que se ve es saliente del motor donde va ubicado la VANOS motor M50, del tema del filtro de gasolina lo cambio este finde
     
  9. jmompez

    jmompez Forista

    Registrado:
    8 Dic 2006
    Mensajes:
    2.742
    Me Gusta:
    3
    Ubicación:
    valencia
    buff ese ruido da miedo eh!
     
  10. n4nd1yu320ci

    n4nd1yu320ci Forista

    Registrado:
    17 Jun 2008
    Mensajes:
    2.474
    Me Gusta:
    0
    Ubicación:
    sant cugat dl valles
    uyyy que mal suena eso....
     
  11. kbon

    kbon Forista Senior

    Registrado:
    25 Nov 2007
    Mensajes:
    7.129
    Me Gusta:
    295
    Ubicación:
    Errenteria
    lo que da miedo es el video,parece de una peli de terror tio.
    pues el ruido normal no es,ahora a ver que dicen los sabios
     
  12. n4nd1yu320ci

    n4nd1yu320ci Forista

    Registrado:
    17 Jun 2008
    Mensajes:
    2.474
    Me Gusta:
    0
    Ubicación:
    sant cugat dl valles
    los expertos hasta mañana duermen...xD
     
  13. NaNoV8

    NaNoV8 Guest

    jajaja, da miedo todo, a ver los expertos, hasta mañana
     
  14. Julio Villanueva

    Julio Villanueva

    Registrado:
    1 Abr 2007
    Mensajes:
    2.671
    Me Gusta:
    1
    Ubicación:
    Irun (Guipuzcoa)
    Tio, no se ve nada, el video no aparece!!
     
  15. Mikie NY

    Mikie NY En Practicas

    Registrado:
    18 Ago 2006
    Mensajes:
    545
    Me Gusta:
    18
    Ubicación:
    Terrassa (Barcelona)
    Modelo:
    M50b25, M54b22
    El Vanos normalmente, en los M50 hace ruído, ahora bien si el ruido es algo exagerado (no he escuchado el vídeo) y sobretodo has perdido bajos, creo que el diagnóstico está claro. Tendrás que desmontarlo y reacondicionar tóricas y arandelas de tope a ver si mejora y sino una unidad Vanos nueva.
     
  16. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.934
    Me Gusta:
    33
    Ubicación:
    Malaga/Sevilla
    Modelo:
    530i E60
    Si es la unidad Vanos nueva...ve preparando los cuartos, a mi me costo casi los 900&#8364;....
     
  17. NaNoV8

    NaNoV8 Guest

    el video ya se ve
     
  18. Yo aporto que creo que el tensor de la cadena este jodido,se pueda haber corrido de alguna manera un diente de la cadena y el coche no te tire por que esta descuadrao el orden de encendido,no se... Si podria ser eso,no se sientan ofendidos los pros del tema mecanica,soy aficionado al tema y tal y tal...
     
  19. NaNoV8

    NaNoV8 Guest


    gracias, sigo eschando opiniones
     

Compartir esta página