1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Hola Soy Nuevo

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por ferratchou, 3 Abr 2006.

  1. ferratchou

    ferratchou Guest

    :xray: Hola a todos bueno, mi nombre es Fernando. me acabo de comprar un Z3 1.9 en alemia y me ha dado unos pocos problemas, en realidad varios problemas para empezar con la temperatura q se subia demaciado le he cambiado todo y el problema continua, el coche esta bien pero no hay ninguna persona q me diga lo q realmente tiene mi coche no se hacer si alguien sabe de algun taller bueno en malaga lo agradecere de verdad
     
  2. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.861
    Me Gusta:
    33
    Ubicación:
    Rivas
    bienvenido al foro:wav:
     
  3. ABriL

    ABriL Forista Legendario

    Registrado:
    10 Dic 2004
    Mensajes:
    8.113
    Me Gusta:
    8
    BIenvenido
    Respecto a tu problema ni idea, seguro que habrá gente que te sepa aconsejar que mirar
     
  4. ferratchou

    ferratchou Guest

    gracias

    :zartyman gracias don victor
     
  5. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    3
    Bienvenido Al Foro!!
     
  6. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.027
    Me Gusta:
    2.309
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Bienvenido al foro y enhorabuena por esa compra,;-) .

    En cuanto al problema con la temepratura,¿que le has cambiado?
     
  7. ferratchou

    ferratchou Guest

    :cry: bueno le he cambiado
    bomba de agua
    radiador
    las juntas de culata y no se q le pasa el coche tiene 105.000km y esta bien pero ya lleva tres semanas en el taller y aun no me solucionan el problema!!!
     
  8. Jotaeme

    Jotaeme Forista Senior

    Registrado:
    1 Ene 2006
    Mensajes:
    6.031
    Me Gusta:
    23
    Ubicación:
    Galicia del Norte
    Hola! y bienvenido. Pena que entres en el mundo roadster con un problema....:-s Yo no te puedo ayudar, que ni idea, pero ojalá se solucione pronto!!!
     
  9. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.027
    Me Gusta:
    2.309
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Lo mismo lo han cambiado,pero el termostato tambien puede ser el causante de los calentones.
     
  10. Splean

    Splean Guest

    bienvenido al foro¡¡¡¡
     
  11. OnlyZ3

    OnlyZ3 xtLSport

    Registrado:
    13 Oct 2004
    Mensajes:
    11.161
    Me Gusta:
    3.291
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    segun tengo entendido, el termostato sera la causa de tus problemas.
    a veces se queda cerrado o abierto y esto hace que el motor se caliente demasiado o le cueste demasiado entrear en calor.
    Eso le pasa al mio, es el contrario que al tuyo, tarda nu huevo en calentarse el motor.
     
  12. Toyo

    Toyo Guest

    Bienvenido y ojalá se solucione todo pronto.
     
  13. davidW

    davidW Mozo Moderador Miembro del Club

    Registrado:
    14 Oct 2002
    Mensajes:
    23.053
    Me Gusta:
    6.742
    Ubicación:
    Hell´s kitchen
    Modelo:
    Z3C/Su/S1XR/228
    Bienvenido! y que no sea nada, of course
     
  14. Z3MROADSTER

    Z3MROADSTER Guest

    Bienvenido Y Suerte Con Ese Problemilla;-)
     
  15. David Sea

    David Sea Forista Senior

    Registrado:
    16 Sep 2005
    Mensajes:
    7.104
    Me Gusta:
    2
    Ubicación:
    Girona
    Bienvenido.
    Hasta que numero de grados te sube la aguja de la temperatura??
     
  16. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Bienvenido!
     
  17. gosdetura

    gosdetura Guest

    Bienvenido y esas fotos cuando salga del taller!!!!
     
  18. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.764
    Me Gusta:
    1.470
    Bienvenido al foro!
    A mi padre, cuando tenía su 528 le pasó una vez eso q comentas. Fue el termostato, q se le fue y subió la temperatura hasta llegar a lo rojo enseguida!
    No recuerdo cuanto fue la gracia, pero no creo q sea especialmente cara. Espero q lo soluciones y sea el último problema q de ese coche!
    Saludos!
     
  19. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.174
    Me Gusta:
    51
    Ubicación:
    París
    Bienvenido al foro y esperamos que solucionen pronto tu problema y puedas disfrutar del coche como se merece.
     
  20. Weeee

    Weeee En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    647
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola bienvenido, me interesa tu problema por k yo tmbn tengo el 1.9 y nunca se sabe los fallos k me puede dar aunk de momento y cruzo los dedos.....;-)
     
  21. govillard

    govillard Forista Legendario

    Registrado:
    3 Dic 2003
    Mensajes:
    11.828
    Me Gusta:
    4.116
    Ubicación:
    SS.
    Modelo:
    Z3 coupé
    Haz caso a Fer y mira el termostato. No cuesta mucho y si tienes dudas, cámbialo.
    Y bienvenido
     
  22. Cervilla

    Cervilla En Practicas

    Registrado:
    5 Ene 2006
    Mensajes:
    147
    Me Gusta:
    0
    Ubicación:
    Motril (Granada)
    bienvenido al foro y spero k soluciones pronto tu problema,aki en el foro hay grandes maestros para todo;-)