1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Hola tengo un consulta

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Isamuf, 6 Ago 2007.

  1. Isamuf

    Isamuf Guest

    Hola jovenes soy nuevo aca en el foro tengo una consulta, yo tengo un 325 IS y desde que lo compre desde hace 2 meses el coche en frio cuesta meter los cambios de 1a y 2a. ya despues de 3 o 5 minutos entran rebien sin hacer tanto esfuerzo
     
  2. Leo325i

    Leo325i Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Hola bienvenido al foro!!! ;-)
    Yo creo que eso que comentas es algo "normal", no? Ya que los fluidos (mas precisamente la grasa de caja) todavia no toma temperatura y cuestan un poco mas...
     
  3. GELI///M

    GELI///M Forista

    Registrado:
    9 Abr 2007
    Mensajes:
    2.785
    Me Gusta:
    1.546
    Ubicación:
    Nordschleife
    bienvenido:wink:
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Bienvenido al foro,saludos desde este lado del charco,;-).

    En cuanto a tu consulta,empieza por cambiar el aceite de la caja de cambios colocando el especifico que te indica la pegatina de la misma.
     
  5. juanillo_325i

    juanillo_325i Forista

    Registrado:
    12 Dic 2006
    Mensajes:
    2.416
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    130i
    bienvenido! no te puedo ayudar en tu problema pero espero que tengas suerte y cuando puedas pon fotillos...
     
  6. Isamuf

    Isamuf Guest

    gracias por la bienvenida jovenes
     
  7. FUNKYCOMPACT

    FUNKYCOMPACT Forista Senior

    Registrado:
    1 Ago 2007
    Mensajes:
    4.121
    Me Gusta:
    188
    Ubicación:
    BARCELONA
    Bienvenido!!!

    Lo del cambio...a mi tambien me pasa, pero al rato todo es finura.

    Suerte!!

    Dwwwwwww
     
  8. Ritomari

    Ritomari Forista

    Registrado:
    4 Nov 2006
    Mensajes:
    1.845
    Me Gusta:
    0
    Ubicación:
    Gáldar-Gran Canaria
    bienvenido
    Lo dicho,ponle el aceite de caja q lleva segun fabricante
     
  9. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    900
    Me Gusta:
    6
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Aloha ! ....y con respecto a tu pregunta ,....al mio le pasa lo mismo , lo que no creo que sea normal , así que como dice nuestro Lay Lama (fer 316 ) ,
    A CAMBIARLE EL LIQUIDO ...YA !!!!!