1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Fotos Importando un 135i e82 de EE.UU - Capítulo 15 ( Empezamos a ensamblar )

Tema en 'Foro General BMW' iniciado por cslcompact, 10 Abr 2019.

  1. adri_gallego

    adri_gallego Baneado Baneado

    Registrado:
    3 Nov 2009
    Mensajes:
    1.880
    Me Gusta:
    1.162
    Me recuerda a mi cuando le metimos el motor de un fiat coupé turbo a mi bravo y no funcionaba el alternador...2 veces lo mandé a reparar y resultó ser un cable que va al cuadro del cuentakms que en la adaptación eléctrica había dejado sin conectar..fue conectarlo y boom, alternador ok.

    Enhorabuena y espero ver prueba en carretera pronto.
     
  2. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Poco a poco. Desde el primer día la relación fue ya se esta dando cuenta de que lo estoy mimando mucho y empieza a portarse bien.

    Claro, imagínate! lo primero que hice fue arreglarle el pirotécnico y lo arranque. El coche iba perfecto pero lo paré de inmediato porque salía humo (tenía fuga en la junta de balancines) y ni siquiera lo revolucioné. Así que, no sabía si eso ya venía así de antes o fue provocado por mí.
    TE ASEGURO QUE NO ME PASA MAS!! :floor:

    :p

    :sorry:

    No te lo puedes imaginar. Este placer no está pagao!

    Estás tal que así :popcorn:. Jaja imagínate yo, cagándome en todo pensando, ¿será posible que no voy a poder ni probarlo?
     
    A chamadyco, otorre y naviblue les gusta esto.
  3. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Gracias! Sí, no me explico como un pego tan "inocente" puede causar una pérdida de potencia tan grande, y sin avisar. Porque vale, tenía el error de "ventilador desconectado", pero el coche estaba en Limp Mode y no avisaba. Entendería que entrase en Limp Mode si el coche esta alcanzando una temperatura peligrosa, pero estando el coche frío....
     
    A otorre, Aquiles//m5 e60 y adri_gallego les gusta esto.
  4. 392C

    392C Forista Senior

    Registrado:
    31 Mar 2014
    Mensajes:
    3.896
    Me Gusta:
    4.334
    Modelo:
    320I E92
    Ya, pero al saber que no tiene ventilador no se la juega y corta.
     
    A naviblue le gusta esto.
  5. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    7.062
    Me Gusta:
    4.144
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Me gusta mas lo de "no hay refrigereación, no hay motor" que lo de "oye que te enciendo el limp mode porque esto se está poniendo como una barbacoa cachonda".
    Vamos a tener que hacer una cuestación para pagarte por lo que estamos aprendiendo-enseñando con tu post.
     
    A chamadyco y cslcompact les gusta esto.
  6. adri_gallego

    adri_gallego Baneado Baneado

    Registrado:
    3 Nov 2009
    Mensajes:
    1.880
    Me Gusta:
    1.162
    claro, el rollo es que tampoco le indicaba nada.Debería indicarle fallo motor o algo más.
     
  7. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    No cuestiono eso, cuestiono el por qué no indicar que está en limp-mode.
     
    A 392C le gusta esto.
  8. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Buenas tardes compis. Acabo de comprobar las compresiones del coche y quiero compartirlas y discutirlas con vosotros.
    Me ha dado los siguientes valores :

    Cil1: 132
    Cil2: 128
    Cil3: 127
    Cil4: 127
    Cil5: 129
    Cil6: 130

    Como podéis ver son unos valores bajos (si no me equivoco la compresion del N54 debe estar entre 150-180 aprox) pero sin embargo, los valores no son desiguales, lo que indica que no hay ningún pistón o camisa de cilindro en mal estado, un desgaste equilibrado, osea eso es buena señal.

    Lo he medido con un medidor que compré en aliexpress, entonces podría ser posible que no mida bien.
    Otra posibilidad sería que perdiese compresión por algún sitio donde todos los cilindros también pierden la misma cantidad de compresión.
    Por último, la posibilidad de que mida correctamente y tengan todos ese desgaste, pero con 115mil km no sé yo si es normal esa pérdida.

    ¿Qué pensáis vosotros? ¿Es posible una pérdida general de compresión? El coche me arranca a la primera, ralentí estable... La respuesta del pedal parece ser buena, no puedo comprobar porque nunca he probado otro N54 y además pues ya estoy emparanollado y igual me va a parecer que le falta hasta potencia al coche.

    Un saludo, espero vuestros comentarios :popcorn:
     
    renesis8, KeRNeL, chamadyco y 2 otros les gusta esto.
  9. RUSTAM43

    RUSTAM43 Forista Legendario

    Registrado:
    16 May 2008
    Mensajes:
    9.375
    Me Gusta:
    6.956
    Ubicación:
    Alpedrete
    Modelo:
    996-Cooper S
    He seguido el hilo desde el primer momento, aunque hasta ahora no haya intervenido. Desde luego, has demostrado una perseverancia y en ocasiones cabezonería dignos de admiración.
    En cuanto a si el motor tiene o no falta de compresión, creo que hasta que no lo pruebes en carretera llevándolo hasta el corte de inyección en todas las marchas y diversas circunstancias, no sabrás si está en forma o requiere de ciertas intervenciones.
    Por relación entre peso y potencia, debería de acelerar en marchas cortas y recuperar en las más largas como un misil. De no ser así, tiene algún problema.
     
    A cslcompact le gusta esto.
  10. el_ovispo

    el_ovispo Forista

    Registrado:
    4 Feb 2010
    Mensajes:
    1.834
    Me Gusta:
    3.550
    Modelo:
    X1 18d F48
    Con 115.000km desgaste por igual en todos los cilindros sin percibir fallo? Ni de coña, habiendo dado los 6 igual, yo me olvidaría
     
    A chamadyco y cslcompact les gusta esto.
  11. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.811
    Me Gusta:
    1.045
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    Una limpieza de culata/válvulas/asientos de valvulas, no le vendría mal eso o esperar a ver si va bien
     
    A cslcompact le gusta esto.
  12. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Gracias por seguir el hilo. Te invito a intervenir/comentar/opinar mas a menudo. Tienes razón, después de tanto tiempo parado, necesita una buena prueba en marcha, para limpiar inyectores y residuos, y entonces comprobar si el coche tiene tirón o no.

    Yo he pensado lo mismo. Ni fallo, y el desgaste perfectamente equitativo. Me olvidaré de ello de momento.
     
    A RUSTAM43 y el_ovispo les gusta esto.
  13. Stewie

    Stewie Forista

    Registrado:
    12 Nov 2017
    Mensajes:
    3.161
    Me Gusta:
    5.808
    Ubicación:
    En el lado oscuro
    Lo primero darte la enhorabuena por hacerlo andar correctamente.

    Lo segundo, el tema de compresión siendo tan similares en todos los cilindros no le daría importancia a priori.

    Por último, una vez que ya sabes que funciona, no haría más pruebas sin tener todo montado y con todos los líquidos a nivel, así evitas riesgos innecesarios.
     
    A Dyky73 le gusta esto.
  14. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.654
    Me Gusta:
    4.160
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Apostaría por error de medición.
    Todos iguales en el mismo rango... Fallo de la máquina, mal calibrado.
     
    A chamadyco y cslcompact les gusta esto.
  15. renesis8

    renesis8 Forista Senior

    Registrado:
    16 Ago 2006
    Mensajes:
    3.678
    Me Gusta:
    655
    Ubicación:
    En la playita
    Me alegro muchísimo, cuantas noches sin dormir por el pu.....electroventilador :eek:

    Enhorabuena.:amo2::amo2:
     
    A cslcompact le gusta esto.
  16. Alados

    Alados Forista

    Registrado:
    27 Abr 2010
    Mensajes:
    1.385
    Me Gusta:
    534
    Ubicación:
    bizkaia
    Modelo:
    116d y 218GT da
    Me acuerdo cuando empecé a leer el.post en los inicios que el tema era la pasta del.coche, lo que había valido, que era lo importante.
    Como ha evolucionado jjjj ya a nadie le importa un carajo lo que valió, lo interesante es si le van llegando las piezas a @cslcompact para ver la evolución del arreglo y posibles soluciones.

    Me recuerda a otro post del apartado clásicos sobre la recuperación en sudamericana de un 2002.

    Estos son de los que hacen adicción.

    Hay que tener valor en am is casos para meterse en semejante empresa. Ánimo y queremos ver ese coche X la calle YA!!!!!
     
    chamadyco, DavidV, pasko y 2 otros les gusta esto.
  17. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Jajaj gracias shur. Como lo sabes!! No te puedes creer lo que es estar en la cama, la mujer durmiendo, y yo mirando al techo preguntándome que puede ser.
    Yo, si sé que es un problema grave, no tengo ningún reparo en llevarlo a un especialista que tenga conocimiento y medios, lo que me martirizaba era el no saber lo que tenía el coche.
    Me decía a mí mismo que si yo no era capaz de saber cual era el fallo de un coche con el que gastaba horas y horas todos los días, escaneando por OBD, testeando... como iba entonces el mecánico a encontrar el fallo.
     
    A RUSTAM43, Dyky73 y chamadyco les gusta esto.
  18. Kaman

    Kaman En Practicas

    Registrado:
    28 Oct 2015
    Mensajes:
    477
    Me Gusta:
    532
    Modelo:
    A pedales...
    Gran trabajo compañero, sigue así!

    Saludos,
     
    A cslcompact le gusta esto.
  19. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    @Alados , te puedes creer que ayer estuve pensando en eso? jajaja, pensando en el duro inicio del hilo, lo pasé un poco mal y pensé en borrarlo porque se creó bastante polémica. Ahora estoy encantando de no haberlo hecho y de poder recibir el apoyo de todos los que me habéis seguido y ayudado, porque me habéis dado la fuerza que a veces necesitaba.
    Así que muchísimas gracias por todo eso, de corazón!
     
    A otorre, Panda y Alados les gusta esto.
  20. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Gracias compi! para esta semana empiezo a desmontar radiadores, intercooler y ventilador, que estan mal puestos y los montaré bien, con los soportes nuevos que me han llegado para que se empaqueten en una pieza única.
     
    A Kaman le gusta esto.
  21. Yitzak

    Yitzak Forista

    Registrado:
    21 Sep 2012
    Mensajes:
    3.058
    Me Gusta:
    6.207
    Supongo que en breve lo pondrás a la venta para recoger beneficios. O no.
     
  22. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Bueno,
    Primero de todo decir que me queda aun mucho por hacer. Montar piezas, pintar, matricular... No es solo cuestión de tiempo, sino también de dinero (si tuviese dinero ya estaría arreglado y pintado). Asi que lo de vender, por ahora ni me lo planteo, porque tengo otras cosas en la cabeza antes de venderlo

    Segundo, sinceramente, no sé si se recogeran beneficios, por dos motivos, el precio de los coches aquí no es el precio de ellos en España y el dinero total de gasto al final va a ser similar al precio medio de venta.

    En cualquier caso, el dinero de la venta lo volveré a invertir en otro proyecto un poco mas ambicioso.
    De momento, pues eso, quiero disfrutarlo un poco y ya debatiremos lo de después.

    Saludos!
     
    A Dyky73, chamadyco y Yitzak les gusta esto.
  23. Alados

    Alados Forista

    Registrado:
    27 Abr 2010
    Mensajes:
    1.385
    Me Gusta:
    534
    Ubicación:
    bizkaia
    Modelo:
    116d y 218GT da
    Eso, ya debatiremos en el foro lo que puedes hacer!!!
    Y del siguiente proyecto ya decidiremos
     
    A cslcompact le gusta esto.
  24. wiltor

    wiltor Forista

    Registrado:
    27 Ago 2008
    Mensajes:
    2.847
    Me Gusta:
    100
    Ubicación:
    VA
    Bueno esto me alegra verlo, otro mas que esta penidiente del tema desde el principio y que por no tener mucha info que aportar no pongo nada pero si que me gustaria darte animos y queremos ver al morlaco zumbado ya jejeje
     
  25. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    7.062
    Me Gusta:
    4.144
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Vamos a ver:
    ¿el coche es chino? NO
    ¿El medidor es chino? SI
    Ya está la explicación!
    Pues, venga, sigue con eso que vas bien!.
     
    rotondator, theMpower, XEQUEBO! y 2 otros les gusta esto.
  26. chamadyco

    chamadyco "Volantista pofesioná!" Miembro del Club

    Registrado:
    3 Feb 2008
    Mensajes:
    7.413
    Me Gusta:
    6.352
    Ubicación:
    Bizkaino exiliado en territorio enemigo XD
    Modelo:
    330D, 328i, ZXR
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Opino como los demás. Lo veo más tema del medidor mal calibrado. El dato que me importaría es que están todos parecidos. Ánimo que ya queda menos!

    Un saludo.
     
    A cslcompact le gusta esto.
  27. KeRNeL

    KeRNeL Forista

    Registrado:
    28 Mar 2010
    Mensajes:
    1.039
    Me Gusta:
    964
    Ubicación:
    Madrid
    Modelo:
    120d ///M
    Lo importante es que den todos igual.

    El problema de que sea bajo seguramente puefe deberse a qur la bateria no tenga mucha carga, a que el cuerpo de admisión estuviera sin abrir del todo (creo q es electrónico no?) o que hays dejado puestas las bujias (le cuesta mas) pero sin duda el mas probable es el medidor CHINO jeje
     
    A chamadyco, naviblue y cslcompact les gusta esto.
  28. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Si, todas las bujias estaban puestas excepto la del cilindro que testeaba.
     
  29. Knight

    Knight Forista

    Registrado:
    7 Mar 2016
    Mensajes:
    1.051
    Me Gusta:
    1.154
    Ubicación:
    Al Sur de Madrid
    Modelo:
    BMW 530 xdA f11
    La mujer se hace la dormida pensando... mejor lo borro... (phuto blog) :p
     
  30. cslcompact

    cslcompact En Practicas

    Registrado:
    25 Dic 2012
    Mensajes:
    261
    Me Gusta:
    623
    Ubicación:
    Andalucia
    Bueno compañeros, os dejo por aquí el vídeo donde muestro todo las últimas actualizaciones. Leer en el foro es como leerse el libro de este proyecto, ahora os paso el vídeo que es como la peli :floor::floor:

    Podréis ver como el coche sube de vueltas, y así me podéis dejar un comentario (aqui en el foro o en el video) explicando que os parece.
    Ya si se suscribís sería la leche! :chulo:

    Por cierto, tengo novedades muy fresquitas, pero lo dejo para mañana.
    Buenas noches bemeuveros! :rindo:



     
    deza, Panda, Stewie y 2 otros les gusta esto.

Compartir esta página