injeccion 318i m10

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por miilor, 29 Oct 2008.

  1. miilor

    miilor En Practicas

    Registrado:
    15 Mar 2008
    Mensajes:
    308
    Me Gusta:
    3
    Ubicación:
    valenica
    Modelo:
    2002 tii
    hola , resulta que estoy buscando una admision de 318i m10 completa para adaptar a mi 2002,estoy llamando a desguaces y me piden la referencia de la injeccion para poder mirar si la tienen, alguien me puede decir la referencia del colector y la ecu ?
     
  2. freki

    freki Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    7.625
    Me Gusta:
    5
    Ubicación:
    La Rioja
    A ver si te sirve esto : Vé pinchando luego en cada dibujo, para obtener referencias. Lo de la ecu, a ver si algún propietario de alguno, te dice algo.
    RealOEM.COM   Part Category Selection
     
  3. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.921
    Me Gusta:
    4.713
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    ¿Seguro que quieres hacer eso?
    El coche tendrá más potencia y gastará menos pero va a perder valor como clásico que es.
    Saludos.
     
  4. miilor

    miilor En Practicas

    Registrado:
    15 Mar 2008
    Mensajes:
    308
    Me Gusta:
    3
    Ubicación:
    valenica
    Modelo:
    2002 tii
    el asunto es que la bomba injectora mecanica la famosa kugel esta fatal y le faltan piezas , la idea es montar la injeccion electronica del 318i y una vez comprobado que funciona bien, que seria lo normal, utilizar el colector de admision original pero funcionando con la efi para mantener el aspecto original del tii,
     
  5. lfredsk8

    lfredsk8

    Registrado:
    30 Oct 2008
    Mensajes:
    17
    Me Gusta:
    0
    Ubicación:
    Guatemala
    Perdonen soy nuevo en el foro y me cuesta un poco, pero quisiera q me ayudaran con un problema q tengon con mi bm.

    La situacion es la siguiente por la mañana q lo enciendo lo dejo calentar unos 5 minutos cuando lo saco del parqueo y trato de acelerarlo se ahoga en vez de acelerar, alguno a tenido este problema.
     

Compartir esta página