1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Intermitentes van más rápido de lo normal (Serie 1)

Tema en 'Foro General BMW' iniciado por Kalkbrenner, 2 Dic 2019.

  1. Kalkbrenner

    Kalkbrenner Forista Senior

    Registrado:
    17 Dic 2012
    Mensajes:
    5.611
    Me Gusta:
    6.440
    Ubicación:
    Barcelona
    Modelo:
    130i / 325i e36
    Buenas chicos,

    Se que hay mil temas de ello, los he mirado, pero sigo sin sacar nada claro. Resulta que los intermitentes del coche funcionan, pero su cadencia es más elevada de lo normal. He probado de cambiar las 4 bombillas pero sigue igual. El cuadro me marca el testigo de luz fundida. Este:

    [​IMG]

    ¿Qué puede ser? ¿Relé? ¿Cuadro de mando de luces (espero que no)?

    Gracias chic@s a ver si me podéis echar un cable.
     
  2. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    71.638
    Me Gusta:
    110.438
    Ubicación:
    España
    Modelo:
    BMW E36 ECOblue
    Pues por algún motivo el relé piensa que falla una bombilla

    ¿Estuvo bajo lluvias intensas recientemente?
     
    A Gus le gusta esto.
  3. Kalkbrenner

    Kalkbrenner Forista Senior

    Registrado:
    17 Dic 2012
    Mensajes:
    5.611
    Me Gusta:
    6.440
    Ubicación:
    Barcelona
    Modelo:
    130i / 325i e36
    Lluvia normal, nada alarmante. El fallo ha salido estando varios días sin mojarse...
     
  4. Pabloo86

    Pabloo86 Forista Senior

    Registrado:
    10 Ene 2016
    Mensajes:
    5.019
    Me Gusta:
    5.505
    Ubicación:
    España
    Modelo:
    Serie 1 y 987
    Puede ser cualquier otra bombilla, hasta la del portamatriculas.
     
    A Indixx y Fallout les gusta esto.
  5. vossegus

    vossegus Forista

    Registrado:
    26 Abr 2018
    Mensajes:
    2.630
    Me Gusta:
    3.145
    Modelo:
    M3
    Mirar que todas las lámparas Funcionen , que sean de los mismos watios, si no podría ser el rele , en algunos coches va incorporado en la tecla de los warning .Disfruta del pepino .
     
    A Gus y Kalkbrenner les gusta esto.
  6. gens vivanco

    gens vivanco Forista

    Registrado:
    19 May 2011
    Mensajes:
    2.536
    Me Gusta:
    857
    Ubicación:
    ubrique
    Modelo:
    320d 136 cv
    La centralita que gobierna todas las luces es la que lleva todas las papeletas de estar mal.
     
    A Gavira le gusta esto.
  7. nene e39

    nene e39 Forista

    Registrado:
    6 Abr 2010
    Mensajes:
    1.627
    Me Gusta:
    711
    Ubicación:
    talavera de la reina
    A mi me paso algo parecido en un golf 4,y tuve que cambiar el botón del warning,que trae con el el relé,y solucionado.
     
    A Gus le gusta esto.
  8. alejandro_M

    alejandro_M Forista Legendario

    Registrado:
    9 Feb 2009
    Mensajes:
    9.345
    Me Gusta:
    3.298
    Ubicación:
    Hong Kong/Madrid
    Modelo:
    130i e87/M3 e36
    Mira el FRM del coche que este bien, las luces de matricula no hacen que los intermitentes vayan mas rápido, yo compraría 4 bombillas nuevas y pondría los 4 nuevos, si no es eso miraría el modulo que te he comentado antes.

    Saludos y esperamos fotos del coche!
     
    A ObiWan, Kalkbrenner y ingouriarba13 les gusta esto.
  9. Kalkbrenner

    Kalkbrenner Forista Senior

    Registrado:
    17 Dic 2012
    Mensajes:
    5.611
    Me Gusta:
    6.440
    Ubicación:
    Barcelona
    Modelo:
    130i / 325i e36
    Miraré el módulo también como comentan más arriba. Las bombillas ya las cambié y no se solucionó.

    PD: tengo pendiente lo de las fotos, no me olvido!
     
    A ObiWan y Indixx les gusta esto.
  10. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    10.862
    Me Gusta:
    6.691
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    las bombillas de las aletas las miraste? funcionan?
     
  11. Kalkbrenner

    Kalkbrenner Forista Senior

    Registrado:
    17 Dic 2012
    Mensajes:
    5.611
    Me Gusta:
    6.440
    Ubicación:
    Barcelona
    Modelo:
    130i / 325i e36
    Solo cambie las 4 de los faros delanteros/traseros. Las laterales también funcionan aceleradas. Luz matrícula funciona OK.
     
  12. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    10.862
    Me Gusta:
    6.691
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    pero funcionan entonces no?
    los sintomas son de tener una bombilla fundida.solo de intermitencias.
     
    A ObiWan le gusta esto.
  13. Kalkbrenner

    Kalkbrenner Forista Senior

    Registrado:
    17 Dic 2012
    Mensajes:
    5.611
    Me Gusta:
    6.440
    Ubicación:
    Barcelona
    Modelo:
    130i / 325i e36
    Sí, funcionan pero van a toda leche.
     
  14. Vador46

    Vador46 En Practicas

    Registrado:
    23 Oct 2016
    Mensajes:
    67
    Me Gusta:
    65
    Modelo:
    5' lci 530d x
    No habrás puesto bombillas led?
     

Compartir esta página