Intermitentes

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por BmW6L, 6 Nov 2008.

  1. BmW6L

    BmW6L

    Registrado:
    26 Abr 2004
    Mensajes:
    234
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola,

    La verdad es que me toca pasar la bendita i.t.v. y tengo un pequeño problema con el intermitente delantero izquierdo, no funciona. Cambié la lámpara y nada. El "casquillo" y la piececilla metalica tambien, parece...
    No tengo ni idea del paradigma que se trata... un poquito de ayuda por favor! jjeje

    Un cordial saludo
     
  2. PGG

    PGG Forista

    Registrado:
    15 Oct 2007
    Mensajes:
    2.623
    Me Gusta:
    26
    Ubicación:
    madrid
    Modelo:
    525d - E39
    ¿miraste el fusible correspondiente?
     
  3. Likmann

    Likmann Forista

    Registrado:
    14 Oct 2005
    Mensajes:
    1.572
    Me Gusta:
    20
    Ubicación:
    Madrid
    Te funciona el trasero que del mismo lado? si no funciona puede ser del rele.
     
  4. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    En tu modelo los intermitentes van regulados y controlados por el modulo de lueces,comprieba bien todo lo que te comentan nuestros compañeros.
     
  5. BmW6L

    BmW6L

    Registrado:
    26 Abr 2004
    Mensajes:
    234
    Me Gusta:
    0
    Ubicación:
    Madrid
    buenas,

    ¿ fusibles, reles, modulos de luces.....? ¿dónde y como? ¿Dónde puedo conseguir un esquema eléctrico?
    Muchas gracias a todos
     
  6. spiritbmw

    spiritbmw Forista

    Registrado:
    4 Jun 2007
    Mensajes:
    3.344
    Me Gusta:
    4
    Ubicación:
    Madrid
    Modelo:
    E39 - F48
    Te llega tensión al casquillo??? puede ser que tengas el cable roto en alguna parte
     
  7. BmW6L

    BmW6L

    Registrado:
    26 Abr 2004
    Mensajes:
    234
    Me Gusta:
    0
    Ubicación:
    Madrid
    HOLA,
    tensión creo que si, porque cuando lo quité estaba fijo. Luego dejó de funcionar

    Muchas gracias
     
  8. ivanisevich

    ivanisevich Forista

    Registrado:
    23 Sep 2007
    Mensajes:
    3.144
    Me Gusta:
    18
    Ubicación:
    talavera de la reina
    Modelo:
    530d ///M
    a ver si tenias fundida la de posicion y por eso se te queda fijo el intermitente,comprueba de todas maneras a ver si hay corriente en el casquillo y si no fusibles,debajo de la guantera del copiloto tienes fusibles lo que no se si estos vendran ahi
     
  9. bmulin

    bmulin En Practicas

    Registrado:
    6 Jun 2008
    Mensajes:
    482
    Me Gusta:
    0
    Ubicación:
    toledo
    comprueba con un polimetro si le llega corriente y si no llega puede ser del fusible o del cable que este seccionado por algun sitio
     
  10. PGG

    PGG Forista

    Registrado:
    15 Oct 2007
    Mensajes:
    2.623
    Me Gusta:
    26
    Ubicación:
    madrid
    Modelo:
    525d - E39

    Eso me ocurrió a mi y no me enteré hasta que fui a la ITV y me tiraron...:ar::ar::ar::ar:
     

Compartir esta página