1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

La radio se apaga

Tema en 'Audio BMW' iniciado por turboman, 29 Jul 2007.

  1. turboman

    turboman Forista

    Registrado:
    27 Abr 2004
    Mensajes:
    1.849
    Me Gusta:
    105
    Ubicación:
    En una galaxia muy muy lejana...
    Modelo:
    E61 530d pack M
    Hola a todos. Desde hace un par de meses me ocurre que sobre todo al pasar por un bache se corta el sonido de la radio o de la cinta. Si apago la radio y la vuelvo a encender vuelve el sonido, aunque no siempre.

    ¿Alguna idea?.

    Gracias.
     
  2. tolimbo

    tolimbo Forista

    Registrado:
    27 Sep 2006
    Mensajes:
    1.696
    Me Gusta:
    0
    Ubicación:
    Narón (A Coruña)
    Hola, pos ahora que lo dices a mi me ocurre o ocurría. Se me iba el sonido de la radio durante uno o dos segundos .Lo cierto que ahora al desmontar equipo para poner gateway y dvd de techo, no noto eso.
    No será un mal contacto?.Me volveré a fijar a ver si me ocurre de nuevo.
    Saludos
     
  3. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.102
    Me Gusta:
    29
    Ubicación:
    Almería
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  4. turboman

    turboman Forista

    Registrado:
    27 Abr 2004
    Mensajes:
    1.849
    Me Gusta:
    105
    Ubicación:
    En una galaxia muy muy lejana...
    Modelo:
    E61 530d pack M
    Gracias 1berto. Vamos a poner en marcha las ideas del post que me has puesto.
     
  5. PEDRO M

    PEDRO M Guest

    Comprueba el conector,como para comprobarlo has de extraer la radio,una vez que la tengas en la mano golpéala y muévela para ver si lo hace,si es así tiene toda la pinta de ser una soldadura hueca y en ese caso hay que buscarla con paciencia.

    ¡¡¡Suerte!!!:radar::radar::radar::radar: