1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

La trasera de mi coche parece una discoteca!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Adr-i813, 1 Jun 2007.

  1. Adr-i813

    Adr-i813 Forista

    Registrado:
    8 Mar 2007
    Mensajes:
    2.461
    Me Gusta:
    123
    Ubicación:
    Madrid
    Lo dicho... Un e36 del 92... cuidado hasta mas no poder...
    Hoy me dice un colega que cuando freno se me apagan las luces de posicion del lado izquierdo... y si pongo la antiniebla se apagan todas, menos la susodicha....
    He estado conectando y desconectando todas las bombillas, jugando con el coenctor... pero nada...

    Alguna idea sobre q puede ser?
    Mañana intentare colgar un video para que lo veais...

    Gracias a todos de antemano!
    Adri.
     
  2. carlosracing

    carlosracing Forista Senior

    Registrado:
    13 May 2007
    Mensajes:
    5.203
    Me Gusta:
    18
    Ubicación:
    Tenerife - Uruguay
    Paresiera ser problema se masa :wink:
     
  3. faritron

    faritron Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    804
    Me Gusta:
    0
    Ubicación:
    malaga
    a mi me pasaba en el fiat tipo que cuando le daba al intermitente izq, la luz trasera de posicion iba al ritmo del intermitente....falta de masa.
     
  4. jose07

    jose07 Forista

    Registrado:
    23 Ene 2005
    Mensajes:
    1.220
    Me Gusta:
    55
    Ubicación:
    Soria
    comprueba que cada tipo de bombilla va en su casquillo
    existen bombillas con 1 filamente y otras con 2 filamentos, las de 1 tienen abajo una punta de conexion y las de 2 tienen dos puntos de conexion
    si pones una de 1 filamento en el casquillo del de 2, te puede pasar cosas de esas al unir las dos conexiones
     
  5. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    27.157
    Me Gusta:
    5.455
    Ubicación:
    Alrededores de Madrid
    Modelo:
    320 CI CABRIO
    Te falla una conexión a masa.
    Cable marrón
     
  6. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.955
    Me Gusta:
    17
    Ubicación:
    Grosero Donostiarra
    Toda la pinta de que es una masa,revisalas
     
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.778
    Me Gusta:
    793
    Ubicación:
    Salamanca
    Bienvenido
    Revisa los conectores puede que alguno (el de masa) este haciendo mal contacto…