1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Luz ABS

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por JuanerIS, 21 Abr 2005.

  1. JuanerIS

    JuanerIS Forista

    Registrado:
    21 Ene 2005
    Mensajes:
    1.547
    Me Gusta:
    22
    Ubicación:
    Valencia
    Hace dias empezo a parpadear y lleva 2 dias fija
    y ya no funciona.
    Puede que sea el relé?
     
  2. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Puede ser algún sensor del ABS. Va una en cada rueda, pero lo mejor es que lo lleves a un taller y que ellos te lo digan ;-) .
     
  3. JuanerIS

    JuanerIS Forista

    Registrado:
    21 Ene 2005
    Mensajes:
    1.547
    Me Gusta:
    22
    Ubicación:
    Valencia
    Es que la primera vez que fallo saque los 2 que pone ABS
    y los volvi a conectar y no me daba problemas, hasta hace unos dias...
     
  4. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Empieza por mirar los relés. Si no das con el problema, necesitarás enchufar la máquina de diagnosis ;)
     
  5. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.586
    Me Gusta:
    2.357
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Digo yo que no te vendrá mal comprobar como andas de carga en la batería. El abs y demás sistemas de asistencia se desconectan para evitar malfunciones cuando la tensión de la batería está por debajo de 11,5 V. o así. ¡ojala que sea eso!
     
  6. jagus

    jagus Clan Leader

    Registrado:
    6 Abr 2005
    Mensajes:
    15.161
    Me Gusta:
    4.286
    Ubicación:
    SUIZA
    Modelo:
    3xBMW+Mini
    a mi me pasa algo como lo que dice naviblue, he ido a arrancar el coche y se me activaba la luz del abs y el coche no me arrancaba, en ocasiones ni siquiera se mueve el motor de arranque, pero al final arranca. Esta semana voy a intentar hacerme con una batería porque no me apetece quedarme por ahí tirado. Suerte