1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

E38 Luz aceite parpadea

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Angel_JDM, 28 Jul 2019.

  1. Angel_JDM

    Angel_JDM En Practicas

    Registrado:
    14 Jul 2016
    Mensajes:
    280
    Me Gusta:
    53
    Modelo:
    320iE36/735iE38
    Parpadea una luz roja en el cuadro con el símbolo del aceite.

    Lo cambié hace menos de 1 año, Motul del bueno, y no le he hecho ni 500km.

    El parpadeo es muy raro, va y viene, y muy rapido, como si hiciera contacto interrumpido la bombilla.
     
  2. escarolo

    escarolo En Practicas

    Registrado:
    1 Dic 2014
    Mensajes:
    316
    Me Gusta:
    365
    Luz roja de aceite implica falta de presión.
    O te falla la bomba de aceite o te falla el sensor de presión de aceite.

    Con eso no hay que jugar mucho
     
  3. Angel_JDM

    Angel_JDM En Practicas

    Registrado:
    14 Jul 2016
    Mensajes:
    280
    Me Gusta:
    53
    Modelo:
    320iE36/735iE38
    Es que es muy raro el parpadeo, casi parece más de sensor:

    https://imgur.com/a/uW6bDZg

    Pero no tengo ni idea la verdad.
     
  4. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.270
    Me Gusta:
    1.712
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Tiene pinta de ser un contacto o el propio sensor, revisa el cableado y especialmente su conector limpiando bien los contactos. Si aun así no se corrige cambia el sensor.
     
    A Ryunosuke le gusta esto.
  5. Angel_JDM

    Angel_JDM En Practicas

    Registrado:
    14 Jul 2016
    Mensajes:
    280
    Me Gusta:
    53
    Modelo:
    320iE36/735iE38
    La verdad es que tengo poca idea de mécanica, ¿dónde se localiza dicho sensor? ¿Bastaría con desmontarlo y limpiarlo?

    Gracias.
     
  6. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.270
    Me Gusta:
    1.712
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    No estoy seguro pero creo que en el bote del filtro de aceite. Limpiando el sensor no conseguirás nada, limpia bien los contactos eléctricos del sensor y si aun así no mejora cambia el sensor mismo pero no lo dejes pasar porque si hay una falta real de presión de aceite ese motor corre peligro.
     
    A Ryunosuke le gusta esto.
  7. Angel_JDM

    Angel_JDM En Practicas

    Registrado:
    14 Jul 2016
    Mensajes:
    280
    Me Gusta:
    53
    Modelo:
    320iE36/735iE38
    Ahora no parpadea... Lo he usado un rato y va bien.

    Es muy raro...
     

Compartir esta página