1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Luz En El Cuadro No Se Me Apaga Ayuda

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por cannibal, 17 Ago 2006.

  1. cannibal

    cannibal En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    MADRID
    Hola no se me apaga el testigo de la luz trasera dereha, todas las bombillas funcionan,cuando pongo las luces hay veces q se apaga y se enciende luego de nuevo....q puedo hacer???? gracias:bash:
     
  2. javier

    javier Forista Legendario Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.327
    Me Gusta:
    142
    Ubicación:
    Barcelona
    Intenta sacar todas las bombillas y volver a meterlas.
    suerte.
     
  3. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    No es nada raro..
    pasa bastante

    como te dicen, debe ser mal contacto o si ha llovido por tu zona, puede ser algo de humedad..
    saca las bombillas y mira las patillas de dentro, vuelve a colocarlas y seguramente desparezca..
     
  4. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Si cuando saques las bombillas le das un poco de CRC,limpiador de contactos, seguro que te funciona a la primera.

    Saludos...
     
  5. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Exacto ;-)

    A mí me pasa con la luz delantera derecha, a veces se enciende. A ver si tengo un rato y le paso una rociadita de limpiacontactos :)
     
  6. cannibal

    cannibal En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    MADRID
    Gracias por vuestros consejos,voy a intentarlo y os cuento....
    gracias un saludo
     
  7. cannibal

    cannibal En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    MADRID
    Joer lo limpie todo y nada............
    Otra pregunta puede ser me luce menos la luz de niebla derecha, q la izquierda puede ser eso?.Y por que????????????????':bash: :bash: :bash:
     
  8. trusky7

    trusky7 Guest

    Puede ser que no llves la bombilla adecuada y te de fallo. Mira que tengan las mismas caracteristicas. Y si son iwales lo de que te de menos luz puede ser xq este sucio el piloto x dentro.
     
  9. cannibal

    cannibal En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    MADRID
    Es igual q la otra pone 21w,
     
  10. Aitor Velasco

    Aitor Velasco En Practicas

    Registrado:
    30 Jul 2006
    Mensajes:
    33
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Yo he tenido este problema y en los dos pilotos traseros. Desmonta el piloto y quítale el conector. Fíjate en si alguno de los pines que tiene está quemado. Si es así tendrás que hacer un apaño y soldar el cable que está mal al que le corresponda saltándote el conector. Espero que esto te sirva.

    Un saludo,

    Aitor.
     
  11. mikean

    mikean En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    628
    Me Gusta:
    0
    Ubicación:
    Un año acá, otro acullá
    Lo que te han dicho, limpia los contactos y a correr
     
  12. cannibal

    cannibal En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    MADRID
    todo hecho y sigue igual......... yo flipo....pero la luz de niebla derecha sigue luciendo menos q la izquierda..puede ser alguna masa????:bash: :bigcry: :bigcry: :bigcry:
     
  13. cannibal

    cannibal En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    474
    Me Gusta:
    1
    Ubicación:
    MADRID
    Gracias a todos por vuestros consejos, pero nada me parece q le tocara ir al taller............