1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

m3 no arranca ayuda Fer

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Tiniki, 23 Oct 2006.

  1. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    955
    Me Gusta:
    110
    Ubicación:
    Guipuzcoa
    Hola, es un 286 y al arrancar lo ha hecho pero en un segundo se ha vuelto a parar. Parece que no le llega gasolina. Que puede ser? Gracias. Mañana lo miraré pero si me dais pistas mejor que mejor. Un saludo
     
  2. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    5
    Ubicación:
    Málaga
    Uhhmmm la bomba? Solía fallar en estos modelos
     
  3. HJ_Stuck

    HJ_Stuck Guest

    bomba y filtrili xD o....relé
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Lo que te comentan nuestros compañeros,la bomba o el relè de la misma.
     
  5. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    955
    Me Gusta:
    110
    Ubicación:
    Guipuzcoa
    ok gracias!
     
  6. jb3981

    jb3981 Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    1.247
    Me Gusta:
    0
    Ubicación:
    CANTABRIA
    Ami Se Me Rompio Hace Una Semana 180euros
    Salu2
     
  7. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    955
    Me Gusta:
    110
    Ubicación:
    Guipuzcoa
     
  8. jb3981

    jb3981 Forista

    Registrado:
    13 Jun 2006
    Mensajes:
    1.247
    Me Gusta:
    0
    Ubicación:
    CANTABRIA
     
  9. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    955
    Me Gusta:
    110
    Ubicación:
    Guipuzcoa
    ok gracias todavia no lo he mirado, mucho trabajo...pobrecito le echo de menos... :rockerito
     
  10. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    Si llevas alarma mira que no este haciendo el tonto... si puedes desconectala por si acaso ;-)
     
  11. majo

    majo En Practicas

    Registrado:
    18 Dic 2004
    Mensajes:
    85
    Me Gusta:
    0
    Ubicación:
    En el mundo
    si arranca y se para , arranca y se para y asi sucesivamente podria ser el antiarranque codificado si lo lleva claro, depende del año
     
  12. Tiniki

    Tiniki Forista

    Registrado:
    24 Abr 2006
    Mensajes:
    955
    Me Gusta:
    110
    Ubicación:
    Guipuzcoa
    No creo, es del 92. Hoy he ido a llevarlo al garaje y menos mal que he mirado antes de llamar a la grua porke no encuentro la argolla para engancharlo:bash: . Deberia de estar en la tapa del maletero donde las herramientas no? Vaya mala ostia que he hecho, en los desguaces no hay. Y si me pasa en mitad de la carretera? Lo engancho de la antena???:ar: