marchas no entran bien SOLUCIONADO!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por danlee, 5 Dic 2012.

  1. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    Hola a todos,

    ayer tuve un pequeño accidente y me comí al de delante al salir del parking del Carrefour, no le hice casi nada en su parachoques trasero, pero yo hundí el mio por la parte izqda. delantera y el faro se ha bajado un poco.
    esto de chapa ya le meto mano este finde.

    fue meter primera, acelerar, recorrer 3 metros y ostión!!
    lo raro es que el coche al ralentí hace un ruido muy tosco y vibran hasta las ventanillas, me recuerda a un autobus en punto muerto y cuando mete las marchas la 1,3 y 5 no entran bien, no hace la palanca todo el recorrido.

    El coche parece que le falta fuerza también,

    creo que está relacionado con el embrague, pero quería preguntaros si sabeis que puede ser

    Muchas gracias!!!
     
  2. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    43.538
    Me Gusta:
    60.859
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Comprueba los soportes de motor y del cambio.
     
  3. xalfarox

    xalfarox En Practicas

    Registrado:
    31 Mar 2008
    Mensajes:
    453
    Me Gusta:
    17
    Ubicación:
    Zaragoza
    Modelo:
    M3 321 & 205D
    Ami me entra mal la marcha atras, nose de que puede ser, tengo que desplazar casi el mueble hacia la izquierda para conseguir llevar la palanca a la marcha atras...
     
  4. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    gracias Eduma

    los soportes de motor y del cambio los puse nuevos hace un año, el unico que no cambié fue el soporte del motor que apoya en la caja de cambios, quizás sea ese.

    miraré, gracias!!
     
  5. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    eso que comentas es normal, para meter la marcha atras tienes que desplazar la palanca hacia la izquierda todo lo posible,

    saludos
     
  6. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    he bajado con linterna a ver bien el motor y resulta que tengo los dos soportes motor partidos de cuajo!!!! tienen sólo un año!!!!

    el motor según lo miras desde el capo esta movido hacia delante y hacia la derecha unos 5 cmts aprox. es decir esta desplazado en diagonal!!!!

    he recorrido 70kms asi,espero que no le haya pasado nada mas

    conclusión: mañana me voy a bmw a comprarlos y a ponerlos al bricarbox y espero que quede bien,

    ¿creeis que me he podido cargar algo del embrague o del cambio o transmisión por haber circulado asi 70kms?

    gracias!!
     
  7. Mihaita

    Mihaita Forista Legendario

    Registrado:
    15 Jul 2011
    Mensajes:
    8.775
    Me Gusta:
    2.106
    Ubicación:
    La Rioja
    Modelo:
    325tds,530d
    Menuda ostia le has dado si se han roto los soportes del motor y este esta desplazado.
     
  8. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.909
    Me Gusta:
    911
    Ubicación:
    ///Madrid
    Modelo:
    325tds/330ciCAB
    No has visto mancha de aceite? Los soportes tienen aceite dentro yo cuando me la pegue puse el motor perdido. Cambialos y a seguir disfrutandolo
     
  9. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    jajja, eso pienso yo también, pero mira que solo fue meter primera recorrer 3 metros y darle, si lo piensas es poca velocidad y poco recorrido....pero el caso es que parti soportes motor, es curioso
     
  10. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    pues como era de noche no vi nada y hoy fijandome bien si que he visto aceite por la parte baja del motor,

    pues te haré caso Jover, los cambio y espero que no haya sufrido nada.

    Gracias !!!
     
  11. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    43.538
    Me Gusta:
    60.859
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Usa el coche lo imprescindible.
     
  12. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    de acuerdo Eduma
    gracias!!!
     
  13. Mihaita

    Mihaita Forista Legendario

    Registrado:
    15 Jul 2011
    Mensajes:
    8.775
    Me Gusta:
    2.106
    Ubicación:
    La Rioja
    Modelo:
    325tds,530d
    Yo rompi uno hace tiempo,al meter marcha atras,la salida del tubo de escape apoyo en el bordillo y empujo el motor hacia delante,no veas el susto que me lleve cuando abri el capo y vi todo salpicado de aceite.
     
  14. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    mañana recogo los tacos en la bmw y se los pongo, ya os contaré si no ha sido nada más.
    saludos
     
  15. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid
    Hola de nuevo:

    Ayer por la mañana recogí los soportes en bmw y por la tarde lleve al beme al bricarbox (poligono Aymar) y lo subi al elevador y le cambié los soportes, estaban destrozados y los de la caja de cambios también estaban afectados, pero simplemente deformados, no rajados.

    Así que le puse los tacos, centré los de la caja de cambios y revisé todos los bajos, todo bien.
    Probé bien el coche y va como la seda, incluso mejor que antes, jajaj es curioso.

    Así que daros las gracias por vuestra ayuda incondicional y comunicaros mi alegría y satisfacción,

    Saludos!!!
     
  16. albertosmar

    albertosmar Forista

    Registrado:
    12 Mar 2010
    Mensajes:
    1.836
    Me Gusta:
    376
    Ubicación:
    Burgos
    Modelo:
    318 IS M44 SE
    Enhorabuena danlee, a seguir disfrutando de ese M44.
     
  17. danlee

    danlee Forista Senior

    Registrado:
    29 Nov 2007
    Mensajes:
    4.681
    Me Gusta:
    7
    Ubicación:
    madrid

    :D
     
  18. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    43.538
    Me Gusta:
    60.859
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Ahora vas y lo cascas:D

    Enviado desde mi GT-I9300 usando Tapatalk 2
     

Compartir esta página