1. Kdd Nacional 2018, Ciudad Rodrigo, Salamanca. Del 14 al 16 de Diciembre
    Por fin podemos concretar los detalles de la Kedada Nacional de este año: tal y como se anunció, este año la nacional va a ser en Ciudad Rodrigo (Salamanca) .
    Por favor pasa por el siguiente enlace para obtener más información
    (*) Plazo de reservas para miembros no socios a partir del 7/11/18
    Para eliminar este anuncio pulsa en la X que encontraras a la derecha de este mismo anuncio.
    Descartar aviso
  2. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

E32 Me presento y os pido consejo

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por Kaisser735i, 25 Sep 2018.

  1. Kaisser735i

    Kaisser735i

    Registrado:
    18 Feb 2018
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    735i E32
    Buenas noches, soy nuevo por aquí y espero estar haciéndolo bien presentándome en este espacio. Tengo desde hace un par de años un 735i E32 de febrero del 92. Es una unidad que estaba muy cuidada y muy completa. Cuero,asientos eléctricos,clima bizona, ordenador muy completo,control de tracción,techo y elevalunas eléctricos,una radio Bavaria Bussines,sensores de parking delanteros y trasero de serie, cambio automático etc. Todo funciona muy bien y como estaba muy cuidado lo he ido conservando y mejorando. De Motor un 10, soy mecánico tengo taller y al llegar a mis manos le di un repaso a fondo y me ha llevado de viaje una docena de veces incluso en el extranjero y se ha portado. Pero como no hay nada perfecto, tengo un par de cositas que no van tan bien:
    Una de ellas es el sensor de parking, a veces fallaba al insertar la marcha atrás emitiendo un pitido largo y parpadeando La Luz verde intermitente del botón. Ahora ya lo,hace de continuo y no volvió a funcionar. Los sensores vibran todos, ya le cambie una centralita que lleva bajo el asiento....y nada. Estoy intentando encontrar un esquema a ver si me ayuda un poco. La verdad que de todos los que he visto ninguno traía sistema de Parking y encuentro poca información. He comprado unos sensores en Alemania para ir probar. Ya cambie alguno y de momento no ha habido suerte.
    Por otra parte el clima. Me pilló unos cabreos grandes....pones el aire acondicionado, o activas la circulación y sale aire frío, seleccionas una temperatura, 19 grados p.ejem y tan pronto sale aire frío como a los 5min se acelera el ventilador y sale caliente...hace lo que quiere. No tengo una climatización suave y constante. Tengo cambiado la consola de mandos, y una centralita que va tras el salpicadero donde el filtro del polen y nada. Probado multiples combinaciones de botones y ruleta aire frío/caliente y tampoco. Me tiene frito.
    De momento no os doy más la Murga que para el primer día ha sido bastante. Cualquier consejo será bien recibido.
    En otro momento os pediré consejo para un silencioso que le de un toque deportivo pero desapercibido y sobre unas llantas Alpina. Estoy poniéndolo Look Alpina.
    Un saludo a todos y gracias por escucharme.
     
  2. Rafael

    Rafael Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    13.022
    Me Gusta:
    1.501
    Ubicación:
    Guadalajara
    Modelo:
    E38740i y 750iL
    Buenos dias y bienvenido al foro.

    Lo del sensor de parking tiene toda la pinta de ser un sensor como bien intuiste, es raro que vibren todos pero lo de que se quede el pitido continuo habitualmente es por fallo de un sensor.

    Respecto a lo del climatizador ¿has mirado las válvulas de la calefacción? cuando se quedan abiertas entra calor al habitáculo aunque no lo solicites. Con los años envejecen y no cierran bien. Pieza #5


    [​IMG]
     
    A Kaisser735i le gusta esto.
  3. Kaisser735i

    Kaisser735i

    Registrado:
    18 Feb 2018
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    735i E32
    Buenas tardes Rafael, gracias por la informacion y el esquema. Me pondré en cuanto tenga un ratito a ir probando sensores y a ver si encuentro y reviso esas valvulas. Aunque sospecho que sea algo más, el sensor que detecta la temperatura del habitáculo, pq no solo es que entre caliente, sino que el ventilador estando en la primera posicion, se acelera sólo. Y otra cosa que tengo que revisar mas adelante es el radiador de la calefaccion pq el aire caliente huele a mustio. Puede que pierda algo y de ahi el olor, ya le eche de todo por los respiraderos, espumas higienizantes y nada. Me resisto a cambiarlo pq me parece que hay mucho que desarmar y tengo miedo tener ruidos despues.
    De momento tengo para entretenerme. Muchas Gracias y un Saludo