Me vuelve a pedir aceite

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por ProDriVeR, 3 Nov 2008.

  1. ProDriVeR

    ProDriVeR Forista

    Registrado:
    18 Nov 2004
    Mensajes:
    2.576
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Que tal compañeros?

    Hace unos dias me esta pidiendo aceite el coche, me resulta raro ya que cuando tenia 7mil ya me pidio 1 litro y ahora que tiene 14mil me pide otro litro mas.

    Lo veis normal? Es un post 2.5 de 177cv
     
  2. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Podria ser normal en funcion del tipo de aceite que le echaron y los kilometros del coche.
     
  3. Chuiso

    Chuiso Forista Senior

    Registrado:
    23 Mar 2004
    Mensajes:
    4.695
    Me Gusta:
    712
    Ubicación:
    Valladolid-Madrid
    normal en los z4!!
     
  4. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    32.762
    Me Gusta:
    2.883
    Ubicación:
    Madrid
    Joder, pues si que beben aceite esos coches, el mio como ya dije en 20.000 kms no me ha pedido aceite todavia.
    Saludos.
     
  5. angeleternity

    angeleternity Forista

    Registrado:
    11 Ene 2005
    Mensajes:
    1.596
    Me Gusta:
    2
    Ubicación:
    VALENCIA
    Mi 2.0i solo me pidió 1 litro sobre los 14.000 kilómetros, así que supongo que lo tuyo será, más o menos,normal. A ver cuanto tarda en pedirte otro.


    Saludos
     
  6. Lexus-TR

    Lexus-TR En Practicas

    Registrado:
    15 Feb 2007
    Mensajes:
    288
    Me Gusta:
    0
    Ubicación:
    Palma de Mallorca
    Yo le tuve que añadir hace dos semanas. Es el mismo motor que el tuyo 2.5 177cv y no le había hecho ni 8mil kilómetros desde la última revisión con cambio de aceite. La primera vez también fue sobre los 8mil. O es normal... o andamos jodidos los dos! Imagino que será lo primero...

    Un saludo!
     
  7. Chus81

    Chus81 En Practicas

    Registrado:
    25 Mar 2008
    Mensajes:
    257
    Me Gusta:
    1
    Ubicación:
    Madrid
    Jeje..otro que traga...el mio 3.0i no veas como pide..
     
  8. CARLOS P

    CARLOS P Forista

    Registrado:
    26 May 2005
    Mensajes:
    3.060
    Me Gusta:
    494
    Ubicación:
    Boadilla del monte
    Modelo:
    650 F12- Z3-Z4
    El mio con 30.000 pedia haceite, 1 litro cada 10.000, a portir de los 45.000 ya no me pide na de na. Miro la barilla de aceite y va full full
     
  9. IGR4

    IGR4 Guest

    6 Cilindros !!!!
    Claro que te tiene que pedir aceite, no te preocupes.
     
  10. chomi

    chomi Guest

    Tengo el mismo motor que tu y en 30.000km me pidió un solo litro. Me imagino que dependerá del tipo de conducción...
     
  11. Z4HELLROT

    Z4HELLROT Forista Senior

    Registrado:
    10 Jul 2007
    Mensajes:
    4.533
    Me Gusta:
    81
    Ubicación:
    Roquetas de Mar
    Siempre ha habido quien pierde más aceite que otros...:descojon:


    El mío me pidió 1 litro de aceite a los 7.000 km como el tuyo. Ahora tiene 9.000 y ya le falta un cuarto.
    Lo mismo tiene que ver el tipo de conducción que hagas: ciudad, muchos y cortos recorridos en frio...
     
  12. Vavoom

    Vavoom Guest

    Estoy flipao con los boquerones que son los Z4!! 1 litro en 7000 km????? Supongo que estáis diciendo "los primeros" 7000 km, no???? osea, coche nuevo...
     
  13. Charrito

    Charrito Guest

    Mi experinecia:
    Me compré el z4 nuevo (2.0) en Mayo de este año, me dijeron que a los 10 mil km, pasara por alli para ver niveles y aceite; al final tuve que ir a los 7000 porque el coche ya me pedia aceite!!!

    No se cuanto le echarian, cerca de 1 litro creo yo.........y de momento no a vuelto a pedir nada, claro que solo le tengo 8500 km.......habrá que esperar más tiempo para ver que pasa!!

    Por lo que he leido es "bastante" usual que los Z4 pidan bastante aceite sobre todo los 2.5 de 177cv creo.......pero vamos ojalá fuera ese su único mal!!
     
  14. JuanZ4_

    JuanZ4_ Guest

    yo no lo veo ni emdio normal estos consumos en estos motores....


    el mio es el 3.0 y 18 mil km y no ma pedido ningun litrod e aceite
     
  15. Jotaeme

    Jotaeme Forista Senior

    Registrado:
    1 Ene 2006
    Mensajes:
    6.031
    Me Gusta:
    23
    Ubicación:
    Galicia del Norte
    No se...pero por lo que se está contando por aquí, cabe una mera hipótesis de que las últimas series de motores de aleación aluminio/magnesio puedan estar tragando más aceite que los antiguos.

    Mi Z, que es el 2.5si de 218cv. anda en una media de 1 litro cada 8000-9.000 kms
     
  16. Luisjo

    Luisjo Forista Senior

    Registrado:
    21 Ene 2007
    Mensajes:
    3.562
    Me Gusta:
    108
    Ubicación:
    ciudadano del mundo
    Es un plato típico de Munich de las últimos años: Boquerones en aceite!!
    Juas juas, es normal, los 2.2 y 3.0 en los z3 tambiés les pasa igual.
    Dale de beber y punto.
     
  17. SporRot

    SporRot Guest

    completamente normal.
     
  18. JuanZ4_

    JuanZ4_ Guest

    Pues yo no lo veo tant completamente normal!

    no se que hablais del motor 3.0 pero el mio y algunas unidades mas conocidas. no gastan nada de aceite.. 18 mil km sin ponerle nada de nada. y eso que el motor ya tiene 120 mil km y como un tiro y de gastar solo gasolina.. de aceite nada. yo me mosquearia..

    quiza esta ultima revision de motores con culata de magnesio tengan ese defecto.. pero los del 2003 2004. nada de nada
     
  19. CI

    CI Forista Legendario

    Registrado:
    25 Oct 2002
    Mensajes:
    13.115
    Me Gusta:
    42
    Ubicación:
    Barcelona
    El mio con 14000 me pidió un litrito....

    Salu2
     
  20. JuanZ4_

    JuanZ4_ Guest


    a la hoguera con el!!!!!!!!!:descojon::ar::ar:
     
  21. Vavoom

    Vavoom Guest

    .....................Seguro que le echais el aceite por el agujero???

    .............................. y después de abrir la tapa??????????
     
  22. Luisjo

    Luisjo Forista Senior

    Registrado:
    21 Ene 2007
    Mensajes:
    3.562
    Me Gusta:
    108
    Ubicación:
    ciudadano del mundo

    No, el 3.0i pide aceite en modelos anteriores como el z3, igual con el 2.2... es perfectamente normal. No te digo que el tuyo esté mal por no consumirlo pero no se puede decir lo contrario.
     
  23. ProDriVeR

    ProDriVeR Forista

    Registrado:
    18 Nov 2004
    Mensajes:
    2.576
    Me Gusta:
    0
    Ubicación:
    Barcelona
    No se, quiza es que voy demasiado al corte jejejejeje... le metere ese litrito y listos.
     
  24. Luisjo

    Luisjo Forista Senior

    Registrado:
    21 Ene 2007
    Mensajes:
    3.562
    Me Gusta:
    108
    Ubicación:
    ciudadano del mundo
    cuanto más le aprietes más bebe, de eso no cabe duda prodriver
     
  25. ProDriVeR

    ProDriVeR Forista

    Registrado:
    18 Nov 2004
    Mensajes:
    2.576
    Me Gusta:
    0
    Ubicación:
    Barcelona
    alguien me puede decir que tipo de aceite le he de meter? y cuantos km maximos puedo hacer mientras no le meta el aceite?
     
  26. Luisjo

    Luisjo Forista Senior

    Registrado:
    21 Ene 2007
    Mensajes:
    3.562
    Me Gusta:
    108
    Ubicación:
    ciudadano del mundo
    Si le has puesto el aceite simepre en la BMW es castrol edge 5W30, los kms que puedas hacer antes de llenarlo seran unos cuantos pero no hay manera de saber lo más que mirando la varilla que no baje del mínimo.
    mi consejo es que vayas a comprar una garrafa y listo y si lo tienes que usar unos días antes de comprarla y la varilla no está aun en el mínimo que no le des zapatilla
     
  27. zcuatrero

    zcuatrero En Practicas

    Registrado:
    28 Oct 2007
    Mensajes:
    370
    Me Gusta:
    0
    Ubicación:
    Vallès Occidental

    Los Z4 post no tienen varilla :mad: :wink:
     
  28. Jotaeme

    Jotaeme Forista Senior

    Registrado:
    1 Ene 2006
    Mensajes:
    6.031
    Me Gusta:
    23
    Ubicación:
    Galicia del Norte
    Si se te ha encendido la luz amarilla del cuadro al quitar el contacto, deberías echar aceite ya! aunque no quiere decir que el coche no pueda rodar 200 kms o más sin ningún problema.
    Lo mejor es que te pases por el conce, te pilles un bote de aceite castrol de 1 litro y se lo eches, todo, o bien las tres cuartas partes, y punto.
     
  29. ProDriVeR

    ProDriVeR Forista

    Registrado:
    18 Nov 2004
    Mensajes:
    2.576
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Mañana por la tarde me pasare por el conce, la verdad es que esto de pillar el coche y no haberle podido meter el aceite aun es un sinvivir...
     
  30. Luisjo

    Luisjo Forista Senior

    Registrado:
    21 Ene 2007
    Mensajes:
    3.562
    Me Gusta:
    108
    Ubicación:
    ciudadano del mundo
    Es verdad... me olvidaba que son coches que lelvan piezas de más sólo para adornar como en los farosy les faltan cosas básicas como la varilla :descojon:
     

Compartir esta página