1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

mensaje raro en la pantalla

Tema en 'Foro General BMW' iniciado por jaimeroquay, 23 Abr 2007.

  1. jaimeroquay

    jaimeroquay Forista

    Registrado:
    27 Ene 2006
    Mensajes:
    2.009
    Me Gusta:
    2
    Ubicación:
    Alicante
    Modelo:
    X3 2.0D
    hola, que me han cambiado el arradio que se me comía los compas y me aparece en la pantalla "SERVICE" - ACCESO - ACCESO NO en cuanto que aprieto el botón de la radio.

    si veis que es de mover, pues moverlo.

    gracias por todo.
     
  2. POLA

    POLA Forista Senior

    Registrado:
    25 Ene 2006
    Mensajes:
    6.051
    Me Gusta:
    7
    Ubicación:
    Cox (Alicante)
    Ni idea jaime. A ver si alguien te ayuda.
     
  3. jaimeroquay

    jaimeroquay Forista

    Registrado:
    27 Ene 2006
    Mensajes:
    2.009
    Me Gusta:
    2
    Ubicación:
    Alicante
    Modelo:
    X3 2.0D
    voy a llamar al concesionario, ahora he caído que también me han hecho la revisión de los 30.000 y a lo mejor tiene algo que ver con el marcador de revisión cuando te lo ponen a 0 otra vez, a ver si hay suerte.

    un saludo pola!
     
  4. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    73.236
    Me Gusta:
    34.483
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    ACCESO NO, que te quedas atascado, y rompes el embrague :smash: :D :p
    Es un aviso, creo que viene con el car key memory.
     
  5. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.845
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Menudos palurdos, te lo devuelven y no se dan cuenta de que tiene el fallo? :/
     
  6. Fanatico

    Fanatico

    Registrado:
    21 Mar 2007
    Mensajes:
    2.184
    Me Gusta:
    1
    Ubicación:
    Guadalajara

    Ya te digo.Es que estan a todo menos a lo que tienen que estar.Habrá que ver si ese es el único fallo. Saludos
     
  7. jaimeroquay

    jaimeroquay Forista

    Registrado:
    27 Ene 2006
    Mensajes:
    2.009
    Me Gusta:
    2
    Ubicación:
    Alicante
    Modelo:
    X3 2.0D
    SOLUCIONADO: vía telefónica, era la instalación de la nueva radio y nada más era apretar el botón "1" de las emisoras.

    Gavira, te voy a canear!

    Por cierto, la radio del bmw tiene tela, en el anterior se cambió 4 veces, y en este en un año ya la he cambiado; es la de entrada de cds frontal (no la del cargador) y se traga los cds de vez en cuando.