1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Mi 321 no le arranca a mi padre :(

Tema en 'BMW Serie M (1979 - Presente)' iniciado por efradiesel, 30 Nov 2006.

  1. efradiesel

    efradiesel Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    3.113
    Me Gusta:
    8
    Ubicación:
    Vigo / Barcelona
    Hola compis... Resulta que mi padre se ha quedado sin coche y le he dejado el M. el caso es que se le caló un par de veces (no tiene tiento con el embrague todavía) y resulta que ahora no le enciende! Lo ha intentado muchas veces y aquello no enciende. Que puede ser? Parece que quiere encender y no enciende. Dice que huele a gasolina. Si es el relé de la bomba, cual es? no creo que sea porque le huele a sulfa pero bueno....

    Un saludo. :wink:
     
  2. efradiesel

    efradiesel Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    3.113
    Me Gusta:
    8
    Ubicación:
    Vigo / Barcelona
    Bueno, me ha llamado mi padre y me ha dicho que ha conseguido arrancarlo. Que fue meter una marcha, darle un toque y al momento.

    Segun el "hay dos especie de electrovalvulas que estan por el circuito de gasolina que cuando lo intentas arrancar tan tol rato TIC-TIC, TIC-TIC, TIC-TIC... No se. Dice que cuando lo arrancó es como si se desbloqueara algo. Segun el ahí hay algo mál (es obvio) Que puede ser?

    Un saludo
     
  3. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.174
    Me Gusta:
    51
    Ubicación:
    París
    Juer, menos mal tio, ni idea, en otro coche se podria decir que lo habria ahogado, pero en este.....
     
  4. drifterM

    drifterM Forista Senior

    Registrado:
    7 Feb 2005
    Mensajes:
    5.992
    Me Gusta:
    0
    Ubicación:
    CAT
    Modelo:
    M3 E30
    No sera la bateria que esta mal?
     
  5. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.900
    Me Gusta:
    1.019
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    Menos mal tio!!
    Slds
     
  6. PedritoM3

    PedritoM3 Guest

    Efra, VENDELO!!!!:descojon::descojon::descojon::descojon::descojon::descojon:
     
  7. z3///M

    z3///M Guest

    Bornes de batería bien apretados??? miralo porque puede ser una tonteria o algo mas gordo.

    Suerte
     
  8. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.900
    Me Gusta:
    1.019
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    Hace 1 moment en Vigo estaba un tio con un 325i con llantas del M3 E46 ...viendo el ///Mio..juer me hizo esplicarle las diferencias del mio al suyo!! juassssssssssssssssssss...le di una tarjeta del Foro. Slds
     
  9. efradiesel

    efradiesel Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    3.113
    Me Gusta:
    8
    Ubicación:
    Vigo / Barcelona
    MMM... Puede ser los bornes, pero me extraña porque el motor de arrance iba con fuerza por como lo oía yo por teléfono. lo primero que Pensé fue en relé de la bomba de gasolina, no se... Si vuelve a fallar lo veré con calma.

    Un saludo :)
     
  10. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.027
    Me Gusta:
    2.309
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Simplemente lo ahogò.
     
  11. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.995
    Me Gusta:
    302
    la pregunta es.. como se puede ahogar un coche así?
     
  12. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.027
    Me Gusta:
    2.309
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Hazlo con el tuyo,acelera y dale al arranque.
     
  13. OTAKON16

    OTAKON16 En Practicas

    Registrado:
    27 Oct 2006
    Mensajes:
    126
    Me Gusta:
    3
    Ubicación:
    valencia capital
    si oyes tic tic tic y la bateria esta bien... o fallo del rele de arranque, motor de arranque o en ultima estancia pick-up del motor...

    en mi caso, simepre que he visto cosas similares, el pick.up se fue al garete...
     
  14. ///M & NSX-R

    ///M & NSX-R Guest


    cada dia se aprende algo mas!!! :wink:
     
  15. emii3

    emii3 Forista Senior

    Registrado:
    30 Oct 2006
    Mensajes:
    4.995
    Me Gusta:
    302
    pensaba que eso solo ocurría con motores de carburación...
     
  16. Fdna

    Fdna Forista

    Registrado:
    8 Ago 2006
    Mensajes:
    1.962
    Me Gusta:
    5
    Ubicación:
    España
    Que le dijiste?El color...y los asientos no??:LOL::LOL::LOL:
     
  17. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.900
    Me Gusta:
    1.019
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    -
    :err: me pregunto si andaba :rofl: ///Mucho! :LOL: :wink:
     
  18. Alvaro Alonso

    Alvaro Alonso Forista

    Registrado:
    7 Nov 2006
    Mensajes:
    1.434
    Me Gusta:
    3
    Ubicación:
    Madrid
    Si fuese los bornes de la bateria se notaria facilmente porque cosas como el reloj digital o el ordenador de a bordo (si tienes) se desprograman