1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Mi 530Da bota cuando paro en un semaforo

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Poteck, 1 May 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. Poteck

    Poteck En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    153
    Me Gusta:
    14
    Ubicación:
    MADRID
    Hola,

    Pues eso me pasa algo raro, mi coche no vibra, porque no es una vibracion es como un bote, como si alguien empujara el coche de alante a atras, supongo que es una vibracion pero que se transfiere al chasis de forma muy rara.
    Lei lo de los problemas de inyectores y demas, esto me pasa con el coche en marcha y cuando paro en los semaforos. Si lo dejo en la posicion D de la caja de cambios, bota muchisimo mas, si lo paso a N vibra menos. Si lo dejo en N y acelero un poquito se le quita asi que supongo que es de motor pero no se que es exactamente. Si me podeis comentar que es y como comprobarlo os lo agradezco.

    Un saludo a todos.
     
  2. Jaro

    Jaro Forista Legendario

    Registrado:
    8 Ago 2002
    Mensajes:
    10.187
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Puffffffff, eso me suena..........

    A falta de lo que te digan los entendidos, y con la experiencia de mi propio coche que se encuentra en las mismas circunstancias, exceptuando que es manual, suena a volante motor... :(
     
  3. Poteck

    Poteck En Practicas

    Registrado:
    2 Mar 2005
    Mensajes:
    153
    Me Gusta:
    14
    Ubicación:
    MADRID
    Uff porque me suena chungo eso de volante motor

    No soy muy entendido en mecanica pero eso me suena a desmontar bastante, y reparacion cara, me podrias explicar un poco mas?

    Gracias Jaro



    Por cierto el otro dia llevaba el coche cargado ibamos 5 y se notaba muchisimo mas no se si tiene que ver, supongo que sera porque las supensiones absorvian menos las vibraciones. No se.
     
  4. leij

    leij Forista Legendario

    Registrado:
    9 Abr 2004
    Mensajes:
    9.730
    Me Gusta:
    279
    Ubicación:
    A Pobra do Caramiñal
    A mi en Semana Santa me hacía algo parecido, los niños parecían esos perros a los que se le mueve la cabeza con lo que vibraba el coche, pero con un par de botes de Wynss, solucionado. El acongoje fue fuerte, pero por los 5 o 6 € que te cuesta el bote de Wynss yo probaría a ver, alguien sugirió el Forte, pero por aquí no lo he encontrado.
     
  5. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.028
    Me Gusta:
    2.310
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    El problema puede estar en los inyectores,aguno falla,haz la prueba que te comenta Leij,;-).
     
  6. Jaro

    Jaro Forista Legendario

    Registrado:
    8 Ago 2002
    Mensajes:
    10.187
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Pues si Fer y Leij te dicen que son los inyectores, no busques más.
    Desde luego, si son los inyectores sucios, es muuuuuuuuuucho más barato que sacar el motor
     
Estado del tema:
Cerrado para nuevas respuestas