1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

MI coche no consigo que gaste mas de 4.8 l/100 ARREGLADO YA VUELVE A 9.5 EN CIUDAD

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por bmvdoble, 11 Sep 2006.

  1. bmvdoble

    bmvdoble Guest

    MI coche no consigo que gaste mas de 4.8 l/100 (según el OBC) bueno la cosa el que el sábado le lleno el depósito y al rato míro en el OBC el range y pone +999 digo coñoo esta gasolína si que es buena. Luego reseteo el consumo medio y veo que no pasa de 2.5l/100 pienso MILAGROOO miro a mi colega para que le eche un vistacito al omboard computer pero no se lo cree dice "eso esta roto fijo" put* envidioso con la ilusión que me hacia.
    Bueno la cosa es que hoy ya me he dado cuenta que la aguja del deposito baja y el OBC me marca 845km.

    Obviamente esta mal ¿alguien sabe que puede ser ?

    http://img204.imageshack.us/img204/7191/imagen014ap8.jpg
     
  2. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    En que gasolinera cargas, a ver si en vez de litros te hechan galones...¿?

    Te sugoiero resetear ,,si no sabes como desenchufa bateria espera y vuelta a empezar....
     
  3. kazarn

    kazarn Clan Leader

    Registrado:
    3 Sep 2003
    Mensajes:
    25.034
    Me Gusta:
    109
    Ubicación:
    Madrid
    Eso es la famosa junta de la trocola, preguntale a klobuznic, seguro que esta en su lista de fallos tipicos austriaquen del E30 :D
     
  4. Klobuznik

    Klobuznik Forista

    Registrado:
    18 Mar 2002
    Mensajes:
    839
    Me Gusta:
    0
    El OBC es montado a posteriori o original?. Si esta montado a porteriori: ...¿Tiene el codi que le corresponde por el modelo? si es que si...entonces le quitas la batería como te han dicho y que se resetee...si no se arregla, pues nos vuelves a preguntar!!!!!!!!!!!!

    [​IMG]
    [​IMG]Creo que este verano me he pasado tomando Paulaner [​IMG]
    Los monos son demasiado buenos para que el hombre pueda descender de ellos. Friedrich Nietzsche
     
  5. McClane

    McClane Moderador Informática Moderador Miembro del Club

    Registrado:
    20 Jul 2006
    Mensajes:
    34.797
    Me Gusta:
    10.079
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Quieres que gaste más? Te lo cambio por el mío, que se sube a los 25L/100, que el 318si me gusta... :descojon:
     
  6. Primer BMW

    Primer BMW Guest


    Si tio, me he estado informando y creo que el prestige andaba mas o menos consumiendo lo mismo que el tuyo je je , no te enfades que es broma
     
  7. McClane

    McClane Moderador Informática Moderador Miembro del Club

    Registrado:
    20 Jul 2006
    Mensajes:
    34.797
    Me Gusta:
    10.079
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Tranquilo, no me enfado. mirándolo por el lado bueno, si el mío traga eso, y le puedo dar de comer sin problemas, no tendré problemas para darle de comer a un M5!!!!
     
  8. Primer BMW

    Primer BMW Guest

    Ya te digo, si eres capaz de mantener eso puedes comprarte un modena!!!
     
  9. bmvdoble

    bmvdoble Guest

    Es montado a posteriori (como todos los IS supongo) El codilo tiene bien de echo funcionaba perfectamente.Reseteare con la bateria a ver que pasa ;)


    je je :finga:
     
  10. freki

    freki Forista Legendario

    Registrado:
    9 Mar 2003
    Mensajes:
    7.625
    Me Gusta:
    0
    Ubicación:
    La Rioja
    Déjamelo un rato a mí, que ya verás como te sube ...:drivingsk :heh: :biggrin:
     
  11. bmvdoble

    bmvdoble Guest

    Gracias best, Klo and company efectivamente se arreglo al desconectar la bateria
    ¡¡¡esperemos que dure¡¡¡