Mi Radio se desconecta aleatoriamente

Tema en 'Audio BMW' iniciado por Jose L, 24 Oct 2008.

  1. Jose L

    Jose L Guest

    Hola, acabo de registrarme y quiero preguntar si alguien sabe que le pasa a mi aparato de radio. Cuando lo conecto, inicia su funcionamiento pero en cualquier momento, /aleatoriamente) se desconecta y deja de funcionar. Si lo conecto de nuevo, a veces funciona y otras no. ¿Alguien me sabría decir que le pasa? La alimentación está correcta. Los fusibles estan bien y cuando se apaga, es como si le faltase corriente un isntante y se desconecta totalmente. A veces, le doy un instante (muy corto) al botón de mode y se conecta otro rato.
    He pensado conectarlo directamente a la alimentación y colocar los altavoces también directamente a través del conector de 17 pines (creo que es el adecuado) pero antes quiero algún consejo por si no se puede hacer esto.

    Gracias y espero algún comentario.


    [​IMG]
     
  2. amg

    amg Forista

    Registrado:
    2 May 2006
    Mensajes:
    2.213
    Me Gusta:
    26
    Ubicación:
    Sevilla
    Modelo:
    E39 530D aut. 184cv
    Hola, hay muchos foreros a los que les sucede lo mismo. En muchas ocasiones el problema deriva de la ficha de conexión que tiene las soldaduras en frio; por lo que a más mínimo bache o calentón de la aleta coge holgura y..... se desconecta. Al menos eso me sucede al mío; lo arreglo cuando sucede moviendo y presionando ligeramente la fiche. Suerte
     
  3. RoBeRT69

    RoBeRT69 Forista Senior

    Registrado:
    30 Oct 2008
    Mensajes:
    6.361
    Me Gusta:
    16
    Ubicación:
    A Coruña
    es simplemente eso,el conector k estara medio flojo o incluso con polvo,te aconssejo k encuentres el conector,lo desconectes,le soples fuerte y lo conectes fuerte
     
  4. m-82

    m-82 En Practicas

    Registrado:
    11 Sep 2008
    Mensajes:
    149
    Me Gusta:
    0
    Pierdes las memorias?
     

Compartir esta página