motor de arranque

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por bodega2, 22 Dic 2012.

  1. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    hola amig@s qtal,tengo un problemilla con el carro!le cambie hace 5 dias los calentadores y dos dias despues me empezo a no arrancar pero no era un fallo continuo sino de vez en cuando.he estado leyendo posibles averias y he visto que podia ser por la llave y cuando falla pruebo cn las 3 y nada,la bateria es bosch y tiene 4 meses,he leido tambien q podia ser del sensor de levas o del motor de arranque.el caso es que cuando me falla le puedo arrancar a tiron sin problemas y entonces he deducido que es el mootor de arranque.
    le he desmontao para verle las escobillas y tienen como unos 6-8mm de desgaste aun asi q creo q estan bien no?? y he leido tambien que pudierta ser el rele del motor de arranque.
    que opinais vosotros?me podeis hechar una mano o dar algun consejo??
    Gracias!!
    por cierto es un 320d 150cv del 2003 con 185000km
     
  2. Cesar328i

    Cesar328i Forista

    Registrado:
    2 Jul 2012
    Mensajes:
    2.715
    Me Gusta:
    250
    Ubicación:
    Santander
    Yo le enchufaria a la maquina de diagnosis a ver q dice.
     
  3. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    la putada de esto es que se arranco el coche 15 veces al dia x ejemplo me falla 1 o 2 veces
     
  4. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Que hace exactamente cuando falla???
    ¿No hace nada,ningun ruido?
    ¿Hace un clack pero no arranca?
    ¿El motor de arranque voltea?el tipico rum rum rum,pero no arranca?

    Danos mas pistas.

    Un saludo
     
  5. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    eso es,hace un pequeño crack pero no mueve el motor y en cuanto le "tiro" cuesta abajo y suelto en 2º o 3º me arranca y cuando no da fallo arranca perfectamente a la 1º.
     
  6. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Si hace el clack pero el motor de arranque no voltea,es muy posible que se trate del relè del motor de arranque (solenoide).
    Descartamos sensores,conmutador de la llave,inmovilizador puesto que al motor de arranque le llega tension.

    Un saludo.
     
  7. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    donde esta el rele??y de cuanta pasta hablamos?jejeje
     
  8. the teacher

    the teacher Forista

    Registrado:
    29 Mar 2011
    Mensajes:
    2.235
    Me Gusta:
    21
    Ubicación:
    ahora en huelva
    ese rele viene con el motor de arranque
     
  9. the teacher

    the teacher Forista

    Registrado:
    29 Mar 2011
    Mensajes:
    2.235
    Me Gusta:
    21
    Ubicación:
    ahora en huelva
    [​IMG]

    el circulo en rojo es el famoso relé
     
  10. the teacher

    the teacher Forista

    Registrado:
    29 Mar 2011
    Mensajes:
    2.235
    Me Gusta:
    21
    Ubicación:
    ahora en huelva
    aunque si hace clack como dices, es que este actua, yo me inclinaria por las escobillas o por alimentacion no suficiente, de todos modos suerte
     
  11. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    ok maestro!!
    esa pieza se sustitulle entera no??es q he visto que se puede abrir quitando 2 tornillos q lleva y x dentro lleva un muelle y demas cosas.
    cuanto cuesta la broma y por donde la puedo encontrar?
    ah! y otra cosilla,la cambio directamente o la compruebo de3 alguna forma?
     
  12. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Esa pieza hay que cambiarla entera.De escobillas no puede ser.Si las escobillas estuviesen mal,no se oiria el clack ya que la tension al solenoide le llega a traves de las escobillas...
    Solenoide caput,posiblemente la placa de contacto que va en la tapa del solenoide (internamente).No hay recambio,es cambia el solenoide completo.

    Un saludo
     
  13. the teacher

    the teacher Forista

    Registrado:
    29 Mar 2011
    Mensajes:
    2.235
    Me Gusta:
    21
    Ubicación:
    ahora en huelva
    discrepo contigo, no es el primero que reparo, y falla por falta de escobillas.
    S2
     
  14. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    ok!pues habra q cambiarlo cuantoantes.
    donde lo puedo encontrar que sea bueno y Barato jejeje!!
     
  15. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    ¿Y hacia el clack?

    ¿O no hacia nada de nada?
    ¿Que motor de arraque era? Bosch,valeo?

    Un saludo
     
  16. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    entoces se puede o no reparar??el rele no lleva escobillas no?es el motor el que las lleva no??el mio como he dicho en el post anterior le quedaban como unos 8 mm de desgaste aun.
    por cierto por aqui en madrid donde los reparan??
     
  17. the teacher

    the teacher Forista

    Registrado:
    29 Mar 2011
    Mensajes:
    2.235
    Me Gusta:
    21
    Ubicación:
    ahora en huelva
    no lo recuerdo exactamente, si solo hacia el clack, y de hecho con mis a lumnos estoy haciendo una maqueta de un motor y cuando ibamos a probarla nos paso eso](*,)
     
  18. the teacher

    the teacher Forista

    Registrado:
    29 Mar 2011
    Mensajes:
    2.235
    Me Gusta:
    21
    Ubicación:
    ahora en huelva
    claro que se puede reparar, lo que lleva las escobillas es el rotor del motor de arranque, el tema de las escobillas es bastante complicado encontrarlas hoy en dia, pero creo recordar que un compañero de murcia se las cambio.
     
  19. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    ç
    si,lei su post en el que ponia q las habia encontrado por murcia.
    donde le puedo llevar a repara?
     
  20. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Ya te lo digo yo compi,no hacia el clack.El solenoide lleva dos bobinas.
    Para que haga el clack tiene que haber escobillas...Sin escobilla el solenoide no se activa segurisimo...Hablamos de motores de arraque bosch o valeo por ejemplo...los que monta mitsubisi o los hitachi por ejemplo ya funcionan de otra manera,solo llevan una bobina.

    Mira esto que he encontrado,aqui lo explica perfectamente

    FUNCIONAMIENTO DEL CONTACTOR.

    El contactor dispone de dos devanados; el de activación y el de retención.

    -Devanado de activación:

    Cierra el circuito con la escobilla negativa y entra en acción cuando recibe corriente por 50 (III posición llave de arranque, posición de arranque). Este devanado hace que el piñón se desplace y engrane con la corona dentada del volante de inercia, además de permitir el paso de corriente del terminal 30 (corriente directa de batería) hacia el motor eléctrico de corriente contínua.

    -Devanado de retención.

    Cuando por 30 entra corriente hacia el motor eléctrico, el devanado de activación queda cortocircuitado. El devanado de retención, con su masa en la carcasa del contactor, no se queda cortocircuitado y mantiene el piñón de ataque fuera durante el proceso de arranque mientras el conductor mantiene la llave de contacto en la posición número III.

    En el siguiente gráfico de bosch podemos observar el comportamiento del contactor en cada una de las fases de arranque.

    Esta sacado de aqui...

    El motor de arranque. Funcionamiento. « Para estudiantes y profesionales de la automoción

    Un Saludo.
     
  21. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    puffffffffff madre q lio jejeje!!ya veo que pilotais un monton del tema!!
    y ahora escrito,visto lo visto y resumiendo para uno que no controla tanto que me recomendais que haga?le cambio el rele le llevo algun sito para que me le reparen...
     
  22. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Es muy posible que se trate del solenoide,estamos hablando desde la distancia asi que sin verlo en directo no se puede asegurar,casi fijo que el solenoide caput,pero te aconsejo que no te aventures a cambiarlo sin comprovar...aunque se sospeche,hay que comprovar que es efectivamente eso lo que falla...que te lo compruben...luego si quieres te poner tu con la tarea o que te lo hagan en el taller,es ya como uno veo.

    Un saludo.
     
  23. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    pues si le llevare a q me le comprueben x q yo no piloto casi nada de "chispas" jejej asi q nada cuando pasen estas fiestas os dire en q termina la historia!
     
  24. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.683
    Me Gusta:
    1.883
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    Ok compañero,ya nos contarás el veredicto final.

    Un saludo.
     
  25. bodega2

    bodega2 En Practicas

    Registrado:
    29 Abr 2009
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    madrid
    hola de nuevo amigos 2meses despues....aun sigo con el dixoso motor de arranque despues de desmontarle 2 veces.la 1º vi que estaba super agarrado y que las escobillas estaban bien.le limpie y le engrase bien y a la que le montaba de nuevo le deje un cable enganxado para ver si era por falta de tension en caso de que me volviera a dar el fallo.y asi fue me volvio a dar el fallo y medí la xixa que le llegaba unos 9v.me ha comentado que es mas bien poco pero cuando me da el fallo le doy caña con el positibo de la bateria que le llegan 11v y nanay de la china,hace el "clack" pero no mueve.entoces por lo que me comentasteis debe ser el rele.he preguntado a un amiguete que se mueve x el mundo de los recambios electricos y le an dixo que si...que el rele le hay pero que es la 1º vez que le piden ese recambio y que no tienen ni precio de él.me podeis decir donde encontrale??gracias y perdon por el toxo!!
     

Compartir esta página