Avería Necesito ayuda ,se consume el agua del radiador BMW 328 CI 2000 (sin temperatura, sin perdidas)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por nelson adrian, 28 Feb 2014.

  1. nelson adrian

    nelson adrian

    Registrado:
    17 Nov 2013
    Mensajes:
    6
    Me Gusta:
    1
    Ubicación:
    rosario santa fe
    Modelo:
    bmw 328 ci
    Le explico mejor, se me consume el agua muy seguido , no tengo perdidas de agua,(eso creo) , nunca me levanto temperatura,quisiera ver si me PUEDEN ayudar que podria ser.
    Desde ya muchas gracias
     
  2. BEMETA LEGENDS

    BEMETA LEGENDS Forista Senior

    Registrado:
    31 Oct 2013
    Mensajes:
    5.625
    Me Gusta:
    5.134
    Ubicación:
    madrid
    Modelo:
    325i alfa 20v
    Si estas al 100% seguro de que no la pierde por ningún manguito..... mal pinta la cosa y cuando digo mal pinta me refiero a averia grave. Observa sipor el escape con motor caliente (humea) vamos.... resumiendo mira haber si es de culata.
     
    A nelson adrian le gusta esto.
  3. nelson adrian

    nelson adrian

    Registrado:
    17 Nov 2013
    Mensajes:
    6
    Me Gusta:
    1
    Ubicación:
    rosario santa fe
    Modelo:
    bmw 328 ci
    no me humea bemeta legends, es por eso de mi duda, no funciona mal,no levanta temperatura , nada, solo que cada mes y medio le tengo que agregar medio litro de agua
     
    A BEMETA LEGENDS le gusta esto.
  4. Spidiman

    Spidiman Clan Leader Miembro del Club

    Registrado:
    17 Jun 2012
    Mensajes:
    24.175
    Me Gusta:
    67.169
    Ubicación:
    Barcelona
    Modelo:
    e61 530i
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Al tanto con lo de qué no pierde, porque puede ser una pequeña fuga qué apenas deja goteo y con los meses se queda seco. Lo qué pasa es qué es invierno y el coche apenas se calienta si no tocas ciudad y por eso no revienta la culata por sobretemperatura.

    Eso mismo me paso en el Focus, era invierno y me cosque de qué algo no iba bien porque la calefacción no calentaba apenas ni con el coche en temperatura, y funcionaba con la aguja donde siempre, en el medio. Fíjate qué hasta cambie el termostato y todo, y al desconectar el circuito para hacerlo no cayó ni una gota de anticongelante, juasss!! Tenía el cuerpo de baquelita donde se aloja una pequeña rajita y por ahí se iba poco a poco hasta quedarse seco.

    Me pasa en verano y me cepillo el coche.
     
    A BEMETA LEGENDS le gusta esto.
  5. juanjete33

    juanjete33 Forista Legendario

    Registrado:
    30 Dic 2008
    Mensajes:
    9.911
    Me Gusta:
    3.343
    Ubicación:
    Madrid.
    Modelo:
    320i 2.2 Steptronic.
    Comprueba la temperatura con el menu oculto, no debe pasar de unos 98 aprox.

    Quita el cubrecarter y pon un carton debajo, deja toda una noche el tapon de refrigerante quitado, si pierde es mas facil verlo, porque con el tapon quitado el circuito pierde el vacio que pueda tener.

    Eso si, no se te olvide poner el tapon o la liaras mas, ponlo en el asiento del conductor, para que no lo muevas con el quitado.
     
  6. juanjete33

    juanjete33 Forista Legendario

    Registrado:
    30 Dic 2008
    Mensajes:
    9.911
    Me Gusta:
    3.343
    Ubicación:
    Madrid.
    Modelo:
    320i 2.2 Steptronic.
    Cuando lo pongas a nivel, purgalo bien y dejalo mas cerca del minimo que del maximo, a mi no me consume si lo dejo en el minimo, pero si si lo ponga al maximo, comprobado.
     
  7. nelson adrian

    nelson adrian

    Registrado:
    17 Nov 2013
    Mensajes:
    6
    Me Gusta:
    1
    Ubicación:
    rosario santa fe
    Modelo:
    bmw 328 ci
    aca en argentina es verano spidiman, juanjete voy a intentar con lo que me decis de sacar el cubrecarter y poner un carton eso me va a a sacar la duda muchas gracias
     
  8. infractorr

    infractorr Forista Senior Miembro del Club

    Registrado:
    15 Sep 2012
    Mensajes:
    3.686
    Me Gusta:
    2.209
    Ubicación:
    entre Madrid y Toledo...
    Modelo:
    BMW - TOYOTA
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    @nelson adrian saludos, a mi me pasaba lo mismo, y era una pequeña filtración en el radiador, que cada cierto tiempo me tocaba rellenar ya que saltaba el testigo del refrigerante, cambié el radiador y se acabo el problema, la gota era tan pequeña que no me di cuenta en muchísimo tiempo

    como te dicen los otros compañeros, verifica que no haya alguna fuga, seguro el problema lo tienes allí...
     
    A nelson adrian le gusta esto.
  9. nelson adrian

    nelson adrian

    Registrado:
    17 Nov 2013
    Mensajes:
    6
    Me Gusta:
    1
    Ubicación:
    rosario santa fe
    Modelo:
    bmw 328 ci
    ojala sea eso "infractorr" y no otra cosa que sea peor , desde ya muchas gracias amigo
     
  10. jordi.delcastillo

    jordi.delcastillo En Practicas

    Registrado:
    6 Oct 2013
    Mensajes:
    39
    Me Gusta:
    3
    Ami me paso lo mismo y perdia x esta junta la numero 10 , espero k te sea de ayuda [​IMG]
     
    A nelson adrian le gusta esto.
  11. husqvarna318is

    husqvarna318is Forista Senior

    Registrado:
    14 May 2011
    Mensajes:
    5.067
    Me Gusta:
    278
    Ubicación:
    por vizcaya
    Mi 28 me perdía refrigerante por un poro en el radiador, lo solucione pero ahora me pierde por otro lado...nose si por el bote de expansión o por donde se mete el bote por debajo
     
    A nelson adrian le gusta esto.
  12. Gotelind

    Gotelind Forista

    Registrado:
    30 Abr 2012
    Mensajes:
    2.132
    Me Gusta:
    124
    Ubicación:
    Valencia
    Modelo:
    330Ci-CBR1000RR
    Corroboro lo que dices, si lo pongo al max. Al tiempo se vuelve a poner al mínimo, no se por que motivo....
     
  13. Liveisdream

    Liveisdream Forista Senior

    Registrado:
    25 Ene 2013
    Mensajes:
    3.500
    Me Gusta:
    1.997
    Modelo:
    E46
    Si el sistema de refrigeracion esta alto de nivel, cuando el coche coge temperatura, el refrigerante se dilata y aumenta su volumen. Si lo tienes al maximo, al dilatar te tirara el refrigerante, y al volver a su volumen normal, estara mas bien rozando el minimo

    En el mio, si lo lleno sobre la mitad (entre min y max) se aguanta. Si lo lleno hasta el max, al poco tiempo esta mas bajo

    Saludos
    Liveisdream
     
  14. Bl@nquito

    Bl@nquito Clan Leader

    Registrado:
    11 Jul 2007
    Mensajes:
    18.907
    Me Gusta:
    10.849
    Ubicación:
    Madrid
    Modelo:
    F13 - K1200RS
    Estos coches pierden por varios sitios con el tiempo.

    Junta del termostato
    Junta de bomba de agua o en el peor de los casos, el eje
    Tapón de llenado
    Poro en tuberías del radiador

    Yo he descubierto mi tercera pérdida y es en el tapón de llenado. Después de cambiar termostato que perdía y una tubería.
     
    A nelson adrian le gusta esto.
  15. Dani_PM

    Dani_PM Forista

    Registrado:
    9 Feb 2008
    Mensajes:
    2.423
    Me Gusta:
    309
    Modelo:
    M3 e46 Cabrio
    [​IMG]

    Yo hoy he descubierto que me ha vaciado el bote de expansión del radiador por el maguito nº5 de la imagen, toda un gracia porque hay que cambiarlo entero, ya que las uniones van por una especie de clip y no por las típicas bridas que aprietas con un tornillo.
     
  16. Gotelind

    Gotelind Forista

    Registrado:
    30 Abr 2012
    Mensajes:
    2.132
    Me Gusta:
    124
    Ubicación:
    Valencia
    Modelo:
    330Ci-CBR1000RR
    como lo notaste, por estar blanquecino el mismo tapón?
     
  17. Bl@nquito

    Bl@nquito Clan Leader

    Registrado:
    11 Jul 2007
    Mensajes:
    18.907
    Me Gusta:
    10.849
    Ubicación:
    Madrid
    Modelo:
    F13 - K1200RS
    Rellené con anticongelante puro, sin mezclar. A la semana de repente vi que estaba por fuera del tapon manchado de amarillo pollo.
    Más claro no lo podía tener :LOL:
     
  18. juanjete33

    juanjete33 Forista Legendario

    Registrado:
    30 Dic 2008
    Mensajes:
    9.911
    Me Gusta:
    3.343
    Ubicación:
    Madrid.
    Modelo:
    320i 2.2 Steptronic.
    Claro, descartando que comieras pollo al curri encima :D
     
  19. Bl@nquito

    Bl@nquito Clan Leader

    Registrado:
    11 Jul 2007
    Mensajes:
    18.907
    Me Gusta:
    10.849
    Ubicación:
    Madrid
    Modelo:
    F13 - K1200RS
    No acostumbro, pero no lo descarto. :floor:
     

Compartir esta página