1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

no arranca en frío.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Baur323, 21 Sep 2005.

  1. Baur323

    Baur323 Forista

    Registrado:
    3 Nov 2004
    Mensajes:
    2.244
    Me Gusta:
    58
    Ubicación:
    Málaga
    Modelo:
    323i & 745i
    Hola a todos!
    aver si me podeis ayudar,está claro que algo no va bien en mi TDS a pesar de que la semana pasada le puse aceite y todos los filtros nuevos.
    Resulta que cuando está frío NO arranca nada bien...hay que tirarle al motor de arranque unos 10 o 20segundos para que a la tercera tirada...por fin arranque.
    a simple vista todo parece normal: las luces de los calentadores se encienden como siempre y luego en marcha va todo bien.
    ¿Será el inyector de arranque en frío?
    gracias
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.426
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    No lleva inyector de arranque en frio,pero si unos calentadores que debrian de funcionar todos para que el motor arranque bien.;-).
     
  3. tom101

    tom101 Forista Legendario

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Comprueva que no tengas ninguna fuga de gasoil por los inyectores o la bomba, por donde podria coger aire.

    Si no ves nada lleva el coche a un taller electrico a que te comprueven los calentadores. Y si tienes un polimetro y te animas lo puedes hacer tu.
     
  4. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.312
    Me Gusta:
    54
    Ubicación:
    bmwfaq.com/f8
    Comprueba si hay fuga en inyectores. A mi me pasaba igual y era por el inyector maestro........
     
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.755
    Me Gusta:
    708
    Ubicación:
    Salamanca

    Primero hay que comprobar que les llega corriente 12 V a los calentadores (el fusible lo lleva el propio rele de los calentadores) y después comprobar cada calentador. Es necesario que todos esten bien…….;-)
     
  6. saicaman

    saicaman Forista Senior Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.857
    Me Gusta:
    673
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24- E31- otros
    Haz caso calentadores casi seguro, si no los cambias y cuando hagas más frio además comprobarás que al arrancar tirará humo blanco y el ralentí es irregular hasta que la cámara ya coja temperatura para que la combustión sea buena.

    Por cierto en el BM no se los he tocado, ¿cuanto duran? lleva casí 130.000 km, y arranca bien, aunque aquí en Badajoz y en garage no pasa mucho frio:)
     
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.755
    Me Gusta:
    708
    Ubicación:
    Salamanca
    Yo cambie todos los calentadores el año pasado con unos 160.000 Km. :mus-