1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

No Funcionan Las Tomas De Corriente

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por MANUEL RS, 13 Ago 2007.

  1. MANUEL RS

    MANUEL RS Guest

    hola a todos, tengo un problemilla, y es que desde hace unos días han dejado de funcionar las dos tomas de corriente del coche, la del cenicero y la que esta debajo del apoyabrazos.No se de que podrá ser, llamaré al y a ver que me dicen, pero me gustaría saber si le ha pasado a alguien para tener una idea de por que se han jodido, además tengo instalado un parrot en el hueco del cenicero y tengo miedo que me digan que ha sido por eso, a saber, y seguro que de eso no es porque hace meses que lo instalé y las tomas de corriente fallan desde hace poco.
    Perdonad por el coñazo y gracias por adelantado.
    Un saludo
     
  2. adri

    adri En Practicas

    Registrado:
    6 Abr 2006
    Mensajes:
    525
    Me Gusta:
    1
    Ubicación:
    Barcelona/Xixon
    mira la tapa de fusibles, seguramente tendras alguno fundido
     
  3. MANUEL RS

    MANUEL RS Guest

    gracias adri, pero...
    joder! y como se pueden haber fundido en 8 meses??? y me cobran el fusible en el conce?
     
  4. Javi_e87

    Javi_e87 En Practicas

    Registrado:
    18 Abr 2007
    Mensajes:
    494
    Me Gusta:
    0
    Ubicación:
    El Ejido
    Seguramente tengas el fusible fundido. Si conectas cargadores pal movil a menudo es mas facil que se funda. s2
     
  5. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    Re bienvenido, hace tiempo que no te veo por aqui. :LOL:
    Puede ser una de las dos tomas que este mal y te pete el fusible, a mi me paso en un forito y era la toma que estaba mal.
    No vayas al conce, (te van a decir que es pieza de desgaste) vete a un taller electrico que te lo miren, te saldra mas economico
     
  6. MANUEL RS

    MANUEL RS Guest

    la verdad es que el cargador de movil lo utilizo mucho. Quizá sea eso, y que pasa, que comparten el mismo fusible? por que la toma que está en el cenicero no la usaba nunca. Esta semana llamare al conce y segun lo que me digan se lo llevo a bmw o me paso por uno electronico.
    muchas gracias por las respuestas y un saludo para ti tambien bemwe, la verdad es que si que hacía tiempo que no me pasaba por aqui, pero me han pasado muchas cosas en los últimos meses y no he tenido mucho tiempo
     
  7. BeMWe

    BeMWe

    Registrado:
    23 Nov 2006
    Mensajes:
    573
    Me Gusta:
    0
    Ubicación:
    Asturias
    Veras como tiene una facil solucion
    Salu2