No ha pasado la ITV emision de gases 325i

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por 777, 8 Ene 2013.

  1. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Hola, he ido ha pasar la ITV a el BMW 325i del 92 no vanos y todo bien excepto emision de gases que ha salido como falta grave,me ha dicho el tio que me mirara el tubo por si estaba roto o picado y cogia aire,cuando lo he llevado el motor estaba frio no se si tendra que ver¿sabeis que tengo que mirar a parte de esto??espero que no sean los sensores de la sonda lambda,lo que si es cierto que puede que este algo picado porque al darle gas petardea y hace algo raro.gracias
     
  2. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Por cierto exactamente es esto lo que me pone: El vehiculo presenta emisiones con valor de lambda fuera del intervalo permitido en la primera y segunda prueba. analizador de gases:lambda 1389
     
  3. flisish

    flisish En Practicas

    Registrado:
    30 Abr 2011
    Mensajes:
    384
    Me Gusta:
    4
    Ubicación:
    Carreteras comarcales
    Indicanos el índice que te ha dado. Lo máximo creo que es 1,030
     
  4. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    me ha dado 1389
     
  5. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    los valores de ralenti estaban bien
     
  6. romeo

    romeo Forista

    Registrado:
    14 Dic 2012
    Mensajes:
    1.143
    Me Gusta:
    106
    Ubicación:
    badajoz
    Modelo:
    calamar girasol
    tubo partido ,,,sonda lamda es dificil,aunke,,,, el petardeo es de tubo roto o silenciador,,ha soldar.....antes de na mira bajo el coche,,,asi sabras de dondee esta crujio
     
  7. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Si el tio ha dicho que mirara el tubo de escape, muy roto no tiene que estar porque no hace ruido , pero si que al darle gas hace algo raro al salir el humo como si aspirase y volviera a echar el gas.
     
  8. basuno

    basuno Forista

    Registrado:
    16 Sep 2004
    Mensajes:
    1.044
    Me Gusta:
    12
    Estos coches pasan justos, el truco muy caliente el motor y sacale el filtro de aire antes de la prueba.
    Saludos.
     
  9. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Lo he vuelto a probar de pasarlo con el motor caliente y nada, ¿¿ lo meto en la maquina para saber que es?? o lo llevo a que miren toda la linea de escape??¿¿porque en la maquina no pondra nada si hay alguna fuga por los colectores o escape no??
     
  10. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    alguien sabe donde llevarlo para que miren esto de los gases y me digan de donde es??en la maquina lo dira si es problema es del escape??
     
  11. KenJii

    KenJii En Practicas

    Registrado:
    11 Oct 2011
    Mensajes:
    110
    Me Gusta:
    2
    Ubicación:
    Madrid
    en que itv pasaste??? porque en el foso te deberian haber mirado el tubo de escape y si tuvieras alguna rotura, hay deberian habertelo dicho, no decirte que puede ser por algun agujero en la linea, que para eso estan ellos,los valores lambda son 1 +- 0,03, es decir 0,979 hasta 1,030 , tienes el valor algo alto, tiene pinta de ser la sonda lambda.
     
  12. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Esperemos que no sea esto que dices,pues asi es ha dicho que mirara el escape por si habia alguna entrada de aire, supongo que si no me han dicho nada sera porque no han visto nada,antes que la sonda podrian ser los sensores no?? supongo que en la maquina lo dira
     
  13. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Supongo que te habras referido a los sensores de la sonda lambda me pensaba que querias decir el catalizador
     
  14. KenJii

    KenJii En Practicas

    Registrado:
    11 Oct 2011
    Mensajes:
    110
    Me Gusta:
    2
    Ubicación:
    Madrid
    claro claro la sombda lambda no el catalizador
     
  15. enano_bmw

    enano_bmw Forista

    Registrado:
    3 Oct 2009
    Mensajes:
    882
    Me Gusta:
    1
    Ubicación:
    Sevilla
    compañero me paso lo mismo que ati, le cambie las bujias, filtro de aire, hice limpieza de inyeccion ( con la maquina) lo note hasta en el relenti y cuando fui a pasarla de nuevo el coche estaba calentito calentito y la paso perfecta
     
  16. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
  17. SME36

    SME36 Forista

    Registrado:
    24 Oct 2012
    Mensajes:
    1.142
    Me Gusta:
    157
    Ubicación:
    Algeciras
    Modelo:
    Bmw M3 e36
    Yo tengo un e36 325i del 91 no vanos, y aun no pase itv, pero el coche petardea, y mirando debajo tiene la parte de 1 catalizador picado y gotea, sale humo blanco atras, desmonta la linea de escape y sanea a ver que puede ser.

    Saludos;
     
  18. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Pues a mi no me ha servido he hecho eso y ha dado menos en un principio pero a venido otro y ha dicho vamos a ponerlo en esta otra maquina y a dado mas 1,4 ,vamos que tienen varias maquinas por si alguna te sale bien pues tienen la otra
     
  19. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Como has consegido ver si esta picado hace ruido??lo del humo blanco que te lo hace siempre??no me he fijado bien pero yo diria que solo sale blanco en frio cuando calienta creo que no pero lo miraré.gotear no gotea
     
  20. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    El coche es de julio del 92 y en la referancia realoem poniendo el numero de bastidor sale referencia desde el 02 del 92 que es 11781735499 digo yo a ver si sera de antes la referencia, porque el coche llevara montado desde antes del 2 del 92, por lo que he leido tiene que llevar una sonda zirconio 4 cables negro,gris,blanco,blanco
     
  21. SME36

    SME36 Forista

    Registrado:
    24 Oct 2012
    Mensajes:
    1.142
    Me Gusta:
    157
    Ubicación:
    Algeciras
    Modelo:
    Bmw M3 e36
    Ruido si, como si llevara un escaporro tuning, en bajos acelero y bajo y pam poam pam petardeo del 15..., y mirando hay una fuga, ya me metere dentro y mirare bien donde, en principio intentare areglarlo montado si no tirare a desmontar la linea.

    Saludos;
     
  22. SME36

    SME36 Forista

    Registrado:
    24 Oct 2012
    Mensajes:
    1.142
    Me Gusta:
    157
    Ubicación:
    Algeciras
    Modelo:
    Bmw M3 e36
    Y sobre el humo, suele ser en frio, pero en caliente una chispa tambien.

    Saludos;
     
  23. enano_bmw

    enano_bmw Forista

    Registrado:
    3 Oct 2009
    Mensajes:
    882
    Me Gusta:
    1
    Ubicación:
    Sevilla
    una pregunta, que consumo te hace el coche??
     
  24. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Yo por suerte creo que no es eso no hace ruido ni gotea el petardeo lo pega detras en el escape final despues de acelerar fuerte
     
  25. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    pues la verdad es que consume bastante de 10 litros no baja en mixto y por ciudad unos 12 seguro que hace
     
  26. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Las sondas entonces son 4 no?? 2 delante y dos detras no?? las que se suelen j*der son las de delante los colectores no??
     
  27. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Estoy por montar esta bosch ya que sale la referencia 11781735499 pero viene sin el conector Sonda Lambda BOSCH 0 258 986 503 a precios bajos – Escape: Captores de escape – Sonda Lambda 0258986503
    o esta que viene entera bilstein pero mas cara Sonda Lambda FEBI BILSTEIN 21153 a precios bajos – Escape: Captores de escape – Sonda Lambda 21153
    lo que yo creia que con una valia y se han de comprar minimo 2 para cambiar las de delante segun el video de explicacion del bmw e36 328i supongo que llevara las mismas el 325i no vanos
     
  28. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Pues llevo mirando y por lo menos los bmw 325i no vanos solo llevan una sonda.menos mal
     
  29. SME36

    SME36 Forista

    Registrado:
    24 Oct 2012
    Mensajes:
    1.142
    Me Gusta:
    157
    Ubicación:
    Algeciras
    Modelo:
    Bmw M3 e36
    Si igual que a mi, es pisar pedal en punto muerto o sueltas y petardea.

    Saludos;
     
  30. 777

    777 Forista

    Registrado:
    1 Feb 2010
    Mensajes:
    1.725
    Me Gusta:
    104
    Ubicación:
    barcelona
    Pero a mi ruido nada ,en el foso me lo hubieran hechado para atras si hubieran visto algo raro,o es la sonda, o una toma falsa de aire, caudalimetro , o junta de colectores ,no creo que sean los inyectores ,el ralenti es estable,lo unico que noto es que cabecea a veces un poco el motor en parado,
     

Compartir esta página