1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

no me anda el bicho

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por tripode320, 22 Feb 2006.

  1. tripode320

    tripode320 En Practicas

    Registrado:
    15 Jul 2005
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    cadiz
    antes que nada hola a todos
    hace tiempo que no entraba en el foro porque e estado fuera,e estado andando con el coche unas semanas y hoy me a dicho que no quiere andar, el problema es que pare a echarle gasolina y al arrancar dio una especie de estornudo y ahora anda a trompicones, me explico, meto primera acelero un poco y empiezo a andar le piso un poco mas y es como si se ahogara, cambio a segunda y lo mismo, llegando a dos mil revoluciones es como si se ahogara y no anda, parece como si no le entrara gasolina al motor, tambien le pasa que el serbofreno a dejado de funcionar, cuando piso el freno esta muy duro y todo es de lo mismo porque me a pasado al mismo tiempo.

    gracias por la ayuda pero es que no se que le pasa

    un saludo para todos
     
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.755
    Me Gusta:
    708
    Ubicación:
    Salamanca
    Los bichos los mira el veterinario…. :descojon: :descojon: :descojon: :descojon: :descojon:
     
  3. tripode320

    tripode320 En Practicas

    Registrado:
    15 Jul 2005
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    cadiz
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.755
    Me Gusta:
    708
    Ubicación:
    Salamanca
    Si lleva mucho tiempo parado hasta puede ser normal…
    No esta de mas que le cambies o le hagas una revisión rutinaria…
    !!!!Es que la necesitan¡¡¡¡¡¡¡
    ;-)
     
  5. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.423
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si estornudo seguramente se habra salido alguna manguera de la admision,suele ocurrir con la que esta justo debajo dle colector de admision.
     
  6. jagus

    jagus Forista Legendario

    Registrado:
    6 Abr 2005
    Mensajes:
    14.842
    Me Gusta:
    3.998
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    joer que cosas mas raras, no? Yo le haría una revisión general, y más si ha estado mucho tiempo parado
     
  7. tripode320

    tripode320 En Practicas

    Registrado:
    15 Jul 2005
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    cadiz
    a estado andando bien hasta esta tarde, relenti iregular no acelera vien a dosmil revoluciones se viene abajo, vamos una putada
     
  8. tripode320

    tripode320 En Practicas

    Registrado:
    15 Jul 2005
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    cadiz
    mañana le echare un vistazo a asos tubos por si se a soltado alguno,
    gracias por la ayuda, sois los mejores
     
  9. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.755
    Me Gusta:
    708
    Ubicación:
    Salamanca
    El servo freno actúa por depresión por lo tanto o esta mal la membrana o como ya te Ha dicho Fer316 algún conducto esta suelto…
    Que mala es la gripe :)
     
  10. tripode320

    tripode320 En Practicas

    Registrado:
    15 Jul 2005
    Mensajes:
    63
    Me Gusta:
    0
    Ubicación:
    cadiz
    ya esta erreglado, gracias a todos por buestra ayuda.

    fer, tenias razon era un tubo por debajo del colector de admision, me costo un poco llegar pero ya esta puesto y todo funciona perfecto.

    gracias de nuevo por la ayuda
     
  11. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.423
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Me alegro,a disfrutar otra vez,;-).