1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

no se lo que le pasa

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Emperador, 20 Mar 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Emperador

    Emperador En Practicas

    Registrado:
    17 Mar 2007
    Mensajes:
    44
    Me Gusta:
    0
    Ubicación:
    Palencia
    hola
    Mi duda es lo sigiente es que tengo unos varios problemas y no se porque puede ser a ver si lo sabeis. Que hay a veces cuando le subo un poco de vueltas sobe la aguja como a tirones pero pequeños es a veces ¿puede ser el caudalimetro? y tambien a veces si estoy a ralenti un tiempo se para el coche solo ¿ de que puede ser? Ah es un 520I del 97 con 75000km.Esta semana cambiare el filtro de gasolina a ver si resuelvo algo y mirale el caudalimetro ya os ire comentando.

    gracias
     
  2. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    74.732
    Me Gusta:
    39.504
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Creo que vas bien encaminado ;-)
    Ya contarás.
    P.D Ya que estás, cambia el filtro de aire.
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    No sè si ya le has cambiado las bujias,pero si no lo has echo cambialas,de todas maneras el problema tambien podria venir de alguno de los sensores de posicion del motor.
     
  4. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    15
    Ubicación:
    Sevilla
    A mi me pasó eso en mi anterior coche y le cambié las bujias y se arregló.
     
  5. negro530

    negro530 Guest

    usa tambien un limpiainyectores, diria que es el filtro de gasofa, a mi me paso lo mismo en el bravo, lo cambie y listo
     
Estado del tema:
Cerrado para nuevas respuestas