1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

No Vamos Finos

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por miguel1, 13 Ene 2007.

  1. miguel1

    miguel1 En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    93
    Me Gusta:
    0
    Ubicación:
    cuenca
    Hola gente, ¿os acordais que tuve un problema con la sonda lambda hace un mes y al final resultó ser un cable que hacía masa? pues bien, no ha vuelto a haber novedad con lo del ralentí, pero el coche no va fino como antes. Al arrancar le cuesta mantener el ralentí al principio y hace un par de veces por calarse, luego se estabiliza y bien, y a la salida en los semáforos por ejemplo, cuando abro gas hay como un fallo primero(como cuando hay una toma de aire en la admisión) y luego ya sale bien. ¿A alguien se le ocurre algo?, por otro lado alguien me puede decir dónde se encuentra exactamente el relé de la calefacción de la sonda y si es muy difícil cambiarlo yo mismo? Venga gracias, y perdonar por el ladrillo:nose: :nose: :nose:
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.434
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Limpia la valvula del ralent.
    En cuanto al relè,lo tienes al lado de la caja de fusible,es el de color naranja,.
     
  3. miguel1

    miguel1 En Practicas

    Registrado:
    25 Ene 2006
    Mensajes:
    93
    Me Gusta:
    0
    Ubicación:
    cuenca
    gracias, fer, limpiaré la válvula del ralentí y cambiaré ese relé, y ya dirè si mejora o a ver què pasa. Gracias y un saludo.