**NUEVO PROBLEMA EN SERIE1, CIGÜEÑAL** Para grillos, dampers...

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por IviSan, 29 Oct 2008.

  1. IviSan

    IviSan En Practicas

    Registrado:
    21 May 2008
    Mensajes:
    634
    Me Gusta:
    1
    Ubicación:
    Hospitalet de Ll.
    Doy las gracias a Armando y al jefe de taller de Keldenich que se han molestado en buscar el origen de mi ruido.
    Pues algunos sabeis que tenia un ruido de grillo (damper), cuando lo apagaba y en 1ª, cuando hicimos el almuerzo y poco despues lo llevé al taller para que lo revisarán. Cuando salí del taller bien pero nada más llegar al parking volvió un ruidito. Poco a poco iba a más ese ruido en primera cuando rodaba o parado, era el sonido del movimiento del motor segun le daba gas. Estuve un mes con el pero es que era agobiante y la semana pasada lo llevé. Raro que no me decian nada pues hoy me he pasado a ver. He aquí el problema:

    -Registran un ruido muy fuerte por dentro de la zona motor comparado con otro 118d, y desmenuzando por ahi dentro no encuentran un problema a la vista, no parecia el damper. A parte de observar que han cambiado varias cosas, como transmision de la forma que lo llevaba es pre-rest. Redactan un informe ayer esperando a ver si BMW sabe de que puede ir la historia, y casi immediatamente BMW les deja claro que el problema viene del cigüeñal, al parecer porque empiezan a darse casos repetitivos de este fallo posiblemente por esos cambiaos que han hecho. Asi que deben cambiar cigüeñal, todos los piñones, juntas y tornilleria que conlleva.

    Todo esto para mi es a parte de la semana que llevo de espera, otra semana en que lleguen piezas y mano de obra y más si vienen de Alemania. Les he pedido coche de sustitución que me lo tramitarán mañana o pasao, a ver que me toca (no será del grupo BMW, son de Avis). Asi que a ver como nos vemos en la KDD, sino a malas con el S3 del amigo jeje.

    PD: Todos los que tengáis ruidos del tipo grillo cuando rodais, explicarlo al taller para que se informen y la gente de Barcelona, salida 6 de la ronda de DAlt, que alli espera el mio y ellos ya saben de que va.
    THANKSSSSSS ALL!!!!!!!!!!!
     
  2. ferthing

    ferthing Guest


    Si nos partimos la comision, te envio los de la zona de >VIC < :descojon::descojon:
    Espero que sea ese el problema y no aparezca mas, nos vemos
     
  3. linares_M

    linares_M Forista Legendario

    Registrado:
    11 Jul 2007
    Mensajes:
    9.855
    Me Gusta:
    9
    Ubicación:
    Terrassa
    Modelo:
    Golf R32 DSG
    Pues vaya...siempre va bien saberlo...

    Gracias por la info y suerte con lo tuyo! ;-)
     
  4. pocket

    pocket Forista

    Registrado:
    1 Dic 2007
    Mensajes:
    1.370
    Me Gusta:
    0
    Ubicación:
    BCN-MALAGA
    joder que putadon tio.
     
  5. IviSan

    IviSan En Practicas

    Registrado:
    21 May 2008
    Mensajes:
    634
    Me Gusta:
    1
    Ubicación:
    Hospitalet de Ll.
    Yo que pensaba que me venias a buscar con la tanqueta Fer.
    A todo esto, por la mañana reventon de rueda con la furgo que casi me estrello y cambiando la rueda empapandome, que historia por Dios.
    Pockettt tengo que hablar contigo de cosillas, ya nos veremos el domingo
     
  6. j_alpin

    j_alpin En Practicas

    Registrado:
    31 Mar 2008
    Mensajes:
    140
    Me Gusta:
    0
    Ubicación:
    Soria
    Vereis, a mi me suena también una especie de grillo muy seguido. Es en el motor, y cuanto mas acelero mas suena.
    Al relenti cuesta apreciarlo, pero si subo de 1000 vueltas se hace mas apreciable, y mas cuanto mas acelero, lo que pasa es que luego lo oculta el sonido del motor.Es parecido a lo que te sucedia ti?
     
  7. IviSan

    IviSan En Practicas

    Registrado:
    21 May 2008
    Mensajes:
    634
    Me Gusta:
    1
    Ubicación:
    Hospitalet de Ll.
    A mi a relenti en parado se me escuchaba un ñigo ñigo ñigo al son del motor, y si aceleraba se escuchaba ese ñigo ñigo más seguido pero no más fuerte (que ya era bastante alto). Pero claro a partir de 3ª ya no lo oia pero seguro que estaba ahi porque el sonido del motor cuando era nuevo era silencioso, y al final sonaba mas a tractor.
     
  8. j_alpin

    j_alpin En Practicas

    Registrado:
    31 Mar 2008
    Mensajes:
    140
    Me Gusta:
    0
    Ubicación:
    Soria

    lo he llevado ya tres veces al conce y no dan con la solución, me han cambiado el alternador, correas, poleas y nada de nada, no se me está volviendo loco, es más ayer lo volví a subir y me dijerón que llamarían a otros talleres a ver si les habia ocurrido algo parecido
     
  9. pocket

    pocket Forista

    Registrado:
    1 Dic 2007
    Mensajes:
    1.370
    Me Gusta:
    0
    Ubicación:
    BCN-MALAGA
    OK,cuando quieras,te envie mi messenger,si no ya nos vemos el domingo
     
  10. a mi ese ruidicito me lo hacia en relentín el año pasado y me dijo k eran los cojinetes del ventilador,me lo canviaron y como estaba en garantia!!!

    y me salio gratis,gracias adios!!!
     
  11. j_alpin

    j_alpin En Practicas

    Registrado:
    31 Mar 2008
    Mensajes:
    140
    Me Gusta:
    0
    Ubicación:
    Soria
    No creo que sean los cojinites ya que el ventilador no funciona con las revoluciones del coche sino que esta a una vel constante y este ruido va con las revolucones del coche, es decir cuanto más aceleras más ruido hace
     
  12. xt4t!c

    xt4t!c Forista Senior

    Registrado:
    18 Jun 2007
    Mensajes:
    4.541
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Como comente, parece ser que es un problema de fabricacion, que han cambiado poleas, correas, etc. y sigue apareciendo.
    En el taller me dijeron que bmw habia enviado cartas a los concesionarios diciendo que no lo cambiaran mas hasta que averiguasen la causa.
     
  13. IviSan

    IviSan En Practicas

    Registrado:
    21 May 2008
    Mensajes:
    634
    Me Gusta:
    1
    Ubicación:
    Hospitalet de Ll.
    Pues lo mismo es esto Marc, porque han tardado bien poco en decirles que cambien el conjunto del cigüeñal y no les han comentado nada de poleas y demás. O lo mismo soy conejillo de indias para probar estooo ](*,)](*,)
     
  14. pilot-coco

    pilot-coco Forista

    Registrado:
    11 Mar 2008
    Mensajes:
    1.360
    Me Gusta:
    0
    Ubicación:
    valencia
    De que fecha es tu coche IviSan???
     
  15. xt4t!c

    xt4t!c Forista Senior

    Registrado:
    18 Jun 2007
    Mensajes:
    4.541
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Bueno, a ver como evoluciona la cosa, yo no he notado ningun ruido como el de apagar que te hacia, pero si a partir de las 1500 de fondo, un nyicnyicnyic seguido.
    Ya nos contaras ;)
     
  16. king118d

    king118d En Practicas

    Registrado:
    7 Jul 2007
    Mensajes:
    535
    Me Gusta:
    1
    Ubicación:
    Bizkaia
    Yo tuve un problema parecido ,si no es el mismo.
     
  17. HECTOR NAVARRO MARRUPE

    HECTOR NAVARRO MARRUPE En Practicas

    Registrado:
    4 Sep 2007
    Mensajes:
    201
    Me Gusta:
    0
    yo ya cambie el cigueñal por ese ruido abri post explicando el ruido de esto hara casi un año tambien cambie el dumper. es diferente ruido mucho mas suave que el damper. cuando lo lleve i el jefe de taller dijo que era el segundo que hacia. NO OS PREOCUPARSE QUE UNA VEZ ARREGLADO QUEDA PERFERTO AUNQUE CIGUEÑAL SUENE A MUCHO JAJA](*,)
     
  18. IviSan

    IviSan En Practicas

    Registrado:
    21 May 2008
    Mensajes:
    634
    Me Gusta:
    1
    Ubicación:
    Hospitalet de Ll.
    30 de Abril, y con 3 meses o asi empezó a hacermelo, pero no tan descarao
     
  19. king118d

    king118d En Practicas

    Registrado:
    7 Jul 2007
    Mensajes:
    535
    Me Gusta:
    1
    Ubicación:
    Bizkaia
    Cuantos km?
     
  20. rubenyromeo

    rubenyromeo Forista Legendario

    Registrado:
    4 Nov 2006
    Mensajes:
    12.928
    Me Gusta:
    5
    Ubicación:
    barcelona
    animo petroleros....no os desanimeis....:sex:
     
  21. RoB1973

    RoB1973 Forista Senior

    Registrado:
    8 Ene 2008
    Mensajes:
    5.542
    Me Gusta:
    6
    Ubicación:
    BCN/BILBAO
    Te vienes conmigo julandrón
     
  22. king118d

    king118d En Practicas

    Registrado:
    7 Jul 2007
    Mensajes:
    535
    Me Gusta:
    1
    Ubicación:
    Bizkaia
    Ya nos reiremos de los gasofas algún día :box:
     
  23. IviSan

    IviSan En Practicas

    Registrado:
    21 May 2008
    Mensajes:
    634
    Me Gusta:
    1
    Ubicación:
    Hospitalet de Ll.
    Dios te oiga, y el jefe de taller jejeje. Suena a mucho y por eso me da la sensación que perderé confianza

    10.000 ahora

    te cambio el coche 8-[8-[ a este paso no recomiendo diesel....
    ARRIBA LOS GASOFAS CON TURBOOO :descojon::descojon: y sin él, Rob jejeje

    La verdad que me haria gracia ir contigo pero espero no liarte o que no te vaya bien. Te mando un mp :xray::xray::xray: O Rei ROB
     
  24. RoB1973

    RoB1973 Forista Senior

    Registrado:
    8 Ene 2008
    Mensajes:
    5.542
    Me Gusta:
    6
    Ubicación:
    BCN/BILBAO
    No seas chocholo, te recojo y punto... aivalaostia
     
  25. rubenyromeo

    rubenyromeo Forista Legendario

    Registrado:
    4 Nov 2006
    Mensajes:
    12.928
    Me Gusta:
    5
    Ubicación:
    barcelona

    algun dia.....

    algun dia muy lejanooo....

    algun dia muy lejano en una galaxia muy lejana.....

    :descojon::descojon::descojon:
     
  26. HECTOR NAVARRO MARRUPE

    HECTOR NAVARRO MARRUPE En Practicas

    Registrado:
    4 Sep 2007
    Mensajes:
    201
    Me Gusta:
    0
    ivan son unos piñones defectuosos por esos cambia todo el conjunto del cigueñal pero desaparece el ruido i cero problema. yo tendria 14000 kil mas omenos
     
  27. marcenick

    marcenick Forista Legendario

    Registrado:
    11 Sep 2007
    Mensajes:
    9.937
    Me Gusta:
    1.701
    Ubicación:
    Madrid
    Modelo:
    e90 N47 143cv
    ¿de que modelo hablamos del 122cv o 143cv???? ¿cuantos km? ¿fecha fabricacion?
     
  28. HECTOR NAVARRO MARRUPE

    HECTOR NAVARRO MARRUPE En Practicas

    Registrado:
    4 Sep 2007
    Mensajes:
    201
    Me Gusta:
    0
    143cv 10000kms i sobre un 15 meses el mio
     
  29. IviSan

    IviSan En Practicas

    Registrado:
    21 May 2008
    Mensajes:
    634
    Me Gusta:
    1
    Ubicación:
    Hospitalet de Ll.
    lo mismo, 143CV con 5 meses y 10000km
     
  30. jose500

    jose500 Guest

    el mio con 8000km de junio 2008 y tambien hace un ñic ñic cuando lo paro:-s:-s pero en marcha no lo escucho quizas lo tapa el ruido del motor.
     

Compartir esta página