1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Nuevo Spot M5 e60......

Tema en 'Foro General BMW' iniciado por Headroom, 21 Abr 2005.

  1. Headroom

    Headroom Forista

    Registrado:
    15 Sep 2003
    Mensajes:
    1.158
    Me Gusta:
    56
    Ubicación:
    Barcelona
    Modelo:
    no suficientes!
  2. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    20
    Ubicación:
    Tarragona
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  3. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    20
    Ubicación:
    Tarragona
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    muy guapo, gracias
     
  4. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    139.221
    Me Gusta:
    68.333
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/MX5/427
    Ay joer se me abre la ventana dle quicktime pero no me rula :???: help!
     
  5. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    139.221
    Me Gusta:
    68.333
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/MX5/427
    Juer y en el primer link me sale esto :???: he roto algo? :???:



    " ); d.close( ); } d.onmousedown = frames["nav"].clicked; } function getNavCode( params ) { var str = "" + "
     
  6. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.308
    Me Gusta:
    54
    Ubicación:
    bmwfaq.com/f8
    Prueba en el segundo link.
     
  7. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    139.221
    Me Gusta:
    68.333
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/MX5/427
    El segundo es el que no se abre nada más que la ventana pero nada se reproduce :???:
     
  8. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    20
    Ubicación:
    Tarragona
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    tienes el plugin de quicktime instalado?
     
  9. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    139.221
    Me Gusta:
    68.333
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/MX5/427
    joer es a mi? :???:

    plug in? Veo el autor, el texto, la animación, l aventana...peor pincho en nplay y ná de ná

    (vamos que ni zorra idea :???: )
     
  10. blixa

    blixa Miembro del Club

    Registrado:
    23 Ago 2002
    Mensajes:
    5.637
    Me Gusta:
    20
    Ubicación:
    Tarragona
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    si si hablo contigo.

    Pues si ves el botón de play es que lo tienes instalado. Pues entonces no se que puede pasar, hasta aquí llego
     
  11. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.169
    Me Gusta:
    51
    Ubicación:
    París
    Yo tampoco lo puedo ver, sera que no lo tnego instalado........:???:
     
  12. ERROBERTO

    ERROBERTO Forista

    Registrado:
    6 Nov 2003
    Mensajes:
    1.763
    Me Gusta:
    0
    Ubicación:
    leon
    no se ve naa