1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

o.t peliculas formato avi

Tema en 'Foro General BMW' iniciado por SITO, 27 Jun 2005.

  1. SITO

    SITO En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    967
    Me Gusta:
    0
    Ubicación:
    ZONA CENTRO
    Hola tengo un problemilla y es que tengo en el ordenador dos pelis en formato avi y en el windows media solo me sale el sonido y en el Quit time me dice que no se puede reproducir por no tener el compresor requerido. ¿sabe alguien que tengo que hacer? Espero que me podais ayudar. Gracias
     
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.424
    Me Gusta:
    9
    Ubicación:
    Harvest Moon/JaÉn
    yo tenia ese problema y mi hermano me actualizo los programas reproductores y los leia........:-k
     
  3. SITO

    SITO En Practicas

    Registrado:
    9 Ago 2003
    Mensajes:
    967
    Me Gusta:
    0
    Ubicación:
    ZONA CENTRO
    he intentado actualizarlo y tengo la ultima version. ¿de que podra ser?
     
  4. pLEy

    pLEy Clan Leader

    Registrado:
    21 Ago 2002
    Mensajes:
    63.031
    Me Gusta:
    79
  5. Joan

    Joan Baleárico Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    68.260
    Me Gusta:
    15.089
    Ubicación:
    Mallorca
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  6. Pistolo

    Pistolo Guest

    Te faltan los codecs, pLey y KoRc te han dado la solución, pero OJO con el codec pack de ELISOFT, pásale el antivirus al archivo, el mío venia infectado. :ar: :ar: :ar: :ar:

    Un saludo.