1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

X3 E83 ordenador de abordo siempre a velosidad media de 58.6km/h

Tema en 'BMW Serie X3/X4' iniciado por osobuque, 14 Feb 2020 a las 10:24.

  1. osobuque

    osobuque En Practicas

    Registrado:
    26 Ene 2020
    Mensajes:
    11
    Me Gusta:
    2
    Modelo:
    X3
    Hola Acabo de comprar un BMW X3 E83, y no se si el ordenador de abordo esta funcionando bien o tiene una falla ya que la velocidad media siempre me aparece 58.6km/h. aunque haya circulado por autovía a mas de 120km.
    Posiblemente pueda ser que haya que resetearlo. como se puede resetear?
    por otro lado el consumo que aparece, es consumo medio, que siempre me viene con 6.8l/100l. este consumo se puede resetear?
    Lo que no encuentro es el consumo instantáneo. este coche lo trae o no?

    un saludo
     
  2. FRANCISCO1981

    FRANCISCO1981 En Practicas

    Registrado:
    17 Mar 2016
    Mensajes:
    51
    Me Gusta:
    5
    Modelo:
    MIRANDO
    Selecciona con el pulsador y cuando quieras respetar lo dejas pulsado.
    De todas formas yo tengo el 177cv y tengo el consumo sobre 7.
     
  3. osobuque

    osobuque En Practicas

    Registrado:
    26 Ene 2020
    Mensajes:
    11
    Me Gusta:
    2
    Modelo:
    X3
    Gracias,
    Pero el consumo instantáneo no aparece, verdad?
     
  4. STG

    STG En Practicas

    Registrado:
    3 Dic 2019
    Mensajes:
    232
    Me Gusta:
    83
    Modelo:
    X4 G02 M40i
    en el g02 el instantáneo aparece como en una grafica que va subiendo y bajando en función de como le pisas, y el medio sale en números. que no te sea algo asi
     

Compartir esta página