1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Os a pasado a alguno?? Que puede ser??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por AndoniParra, 2 Sep 2006.

  1. AndoniParra

    AndoniParra Forista

    Registrado:
    21 Sep 2004
    Mensajes:
    1.280
    Me Gusta:
    37
    Ubicación:
    Gipuzkoa
    Modelo:
    BMW E36 M3 286
    Hola a todos,
    Desde hace algunos dias al acelerar mi 320i a fondo, noto como suben las revoluciones asta unas 4500rev pero no empuja el coche. Esta asi unos segundos hasta que vuelve a empujar como siempre. Si ago esto mismo pero acelerando de poco a poco, sin acelerar hasta el fondo, empuja normalmente y suben bien las revoluciones. Sabeis que puede ser?

    Espero vuestras respuestas,

    Un saludo a todos
     
  2. Auto Olmo

    Auto Olmo BMW SERVICE

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Fallo de algun sensor o del caudalimetro,llevalo a chequear para aclarar el fallo.
     
  3. trusky7

    trusky7 Guest

    No podria ser que tuviese el embrague desgastado????
     
  4. paraca422

    paraca422 En Practicas

    Registrado:
    13 Jun 2004
    Mensajes:
    584
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    a mí me huele a embrague
     
  5. AndoniParra

    AndoniParra Forista

    Registrado:
    21 Sep 2004
    Mensajes:
    1.280
    Me Gusta:
    37
    Ubicación:
    Gipuzkoa
    Modelo:
    BMW E36 M3 286
    no no el embrague no es, eso seguro. Asike o algun sensor o el caudalimetro?? Cambiar el caudalimetro por cuanto sale mas o menos??
    PD: Tenia entendido ke solo los diesel daban problemas de caudalimetro
     
  6. santi00_52

    santi00_52

    Registrado:
    16 Abr 2005
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    HUELVA
    por lo visto fallan mucho menos,pero de vez en cuando tambien caen.
     
  7. buch

    buch Forista

    Registrado:
    25 May 2006
    Mensajes:
    1.578
    Me Gusta:
    228
    Ubicación:
    Vallecas Madrid
    a mi me hizo algo parecido iva circulando acelerando normal y derrepente se sube de vueltas solo como si le pisara con el embrague pisao una cosa muy rara me lo a hecho 2 veces 1 hara una semana y la otra ayer.que puede ser?puede ser el embrague¡
     
  8. colita

    colita Forista

    Registrado:
    21 Mar 2005
    Mensajes:
    795
    Me Gusta:
    1
    Ubicación:
    Hispalis
    Pues para mi que el embrague patina descaradamente
     
  9. AndoniParra

    AndoniParra Forista

    Registrado:
    21 Sep 2004
    Mensajes:
    1.280
    Me Gusta:
    37
    Ubicación:
    Gipuzkoa
    Modelo:
    BMW E36 M3 286
    no no en mi caso el embrague no es,eso seguro
     
  10. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    104
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    tiene pinta de algun sensor o cauda,8-[
     
  11. buch

    buch Forista

    Registrado:
    25 May 2006
    Mensajes:
    1.578
    Me Gusta:
    228
    Ubicación:
    Vallecas Madrid
    hoy me lo vuelve a hacer y encima sale muy mal desde parado tengo que salir acelerando mucho y quemando embrague si no no sale,pero no lo hace siempre solo cuando le da la gana
     
  12. kony

    kony Guest

    si no es el embrague,puede ser que tengas que hacer una limpieza de filtros de gasolina y aire ,y si te va a tirones revisa cable de bujias quizas queme mal la gasolina
     
  13. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.074
    Me Gusta:
    2.481
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Llevalo a chequear,podria ser de alguno de los sensores del motor.