1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

OT Problema hardware

Tema en 'Foro General BMW' iniciado por naccio, 16 Abr 2005.

  1. naccio

    naccio Forista Senior

    Registrado:
    15 May 2003
    Mensajes:
    3.650
    Me Gusta:
    0
    Ubicación:
    cerca de Valencia
    Tengo un portatil y cada vez q conecto el disco duro externo a través d una PCMCIA d USB 2.0, se APAGA el ordenador. En el puerto USB 1.1 del mismo no pasa nada.
    Intuyo q es un problema d energia d la ranura PCMCIA o configuración d la tarjeta.
    ¿Algun informatico me podria decir algo al respecto?
    GRACIAS
    ;-)
     
  2. naccio

    naccio Forista Senior

    Registrado:
    15 May 2003
    Mensajes:
    3.650
    Me Gusta:
    0
    Ubicación:
    cerca de Valencia
    joé....alguieeeeeeeen?
     
  3. srclooney

    srclooney Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.339
    Me Gusta:
    4
    Ubicación:
    Centro
    Puede ser un problema de software o mala configuracion que provoque esto, tambien lo que puede ocurrir es que el ordenador se quede sin recursos y el windows xp se reinicie automaticamente, en los sobremesa suele pasar bastante. O simplemente de alimentacion, prueba a alimentar el disco duro con su fuente externa a ver si no pasa.
     
  4. naccio

    naccio Forista Senior

    Registrado:
    15 May 2003
    Mensajes:
    3.650
    Me Gusta:
    0
    Ubicación:
    cerca de Valencia
    gracias, pero eso ultimo es imposible. Tengo Win98SE